<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri</title>		<meta name="description" content="La Protezione Civile ha diramato un avviso per vento forte di burrasca per la giornata di domani mercoled&amp;igrave; 5 febbraio 2020. A causa di.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri">
<meta name="twitter:description" content="La Protezione Civile ha diramato un avviso per vento forte di burrasca per la giornata di domani mercoled&amp;igrave; 5 febbraio 2020. A causa di tale situazione &amp;egrave; vietato il transito sulla strada...">
<meta name="twitter:site" content="@GenoaNews1893">
<meta name="twitter:creator" content="@GenoaNews1893">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/db/db4642e72cf7f1e26e263bd2b1f5c864-64961-d41d8cd98f00b204e9800998ecf8427e.jpeg">
<meta property="og:site_name" content="Genoa News 1893">
<meta property="og:title" content="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.genoanews1893.it/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634">
<meta property="og:description" content="La Protezione Civile ha diramato un avviso per vento forte di burrasca per la giornata di domani mercoled&amp;igrave; 5 febbraio 2020. A causa di tale situazione &amp;egrave; vietato il transito sulla strada...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/db/db4642e72cf7f1e26e263bd2b1f5c864-64961-d41d8cd98f00b204e9800998ecf8427e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#002460">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.genoanews1893.it/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/genoanews1893.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.genoanews1893.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.genoanews1893.it/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634"},"headline":"Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri","articleSection":"Copertina","description":"La Protezione Civile ha diramato un avviso per vento forte di burrasca per la giornata di domani mercoled&igrave; 5 febbraio 2020. A causa di tale situazione &egrave; vietato il transito sulla strada...","datePublished":"2020-02-04T14:40:10+01:00","dateModified":"2020-02-04T14:32:36+01:00","author":{"@type":"Person","name":"Franco Avanzini"},"publisher":{"@type":"Organization","name":"Genoa News 1893","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/genoanews1893.it/img/admin.png"},"url":"http://www.genoanews1893.it","sameAs":["http://www.facebook.com/pages/genoanews1893/1068542743186084","https://twitter.com/GenoaNews1893"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb1/db/db4642e72cf7f1e26e263bd2b1f5c864-64961-d41d8cd98f00b204e9800998ecf8427e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "genoanews1893.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.genoanews1893.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Genoa News 1893",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#002460!important;color:#002460!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#002460!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#002460!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00246080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00246080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#002460!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '73';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '6';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/genoanews1893.it/img-css-js/dd0de6c03700bfa6061c9c26edd3817a.css">
<meta name="google-site-verification" content="-iMxXOraC9GPtzbPh-1QellTRyWVOUrO0-ph4eVWzNc">
<script src="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-53128518-36', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.genoanews1893.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.genoanews1893.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.genoanews1893.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=3" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><table style="width:100%; margin: auto;" class="bar_bottom" id="header_logo">
	<tr>
		<td class="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_sx');</script>
</td>
		<td style="text-align:center; vertical-align:top;"><a href="/" title="Tutte le notizie sul Genoa 24H"><div class="logod2"></div></a></td>
		<td lass="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_dx');</script>
</td>
	</tr>
</table>
<table style="width:100%; margin: auto;"><tr><td colspan="2"><div class="menu2">
	<ul>
		<li id="m"><a href="/" title="Home">Home</a></li>
<li class="m6" id="mcopertina"><a href="//www.genoanews1893.it/copertina/" class="m6" title="Copertina">Copertina</a></li><li class="m13" id="mpartitaepagelle"><a href="//www.genoanews1893.it/partita-e-pagelle/" class="m13" title="Partita e pagelle">Partita e pagelle</a></li><li class="m9" id="minterviste"><a href="//www.genoanews1893.it/interviste/" class="m9" title="Interviste">Interviste</a></li><li class="m12" id="mlavocedelmister"><a href="//www.genoanews1893.it/la-voce-del-mister/" class="m12" title="La voce del Mister">La voce del Mister</a></li><li class="m5" id="mcalciomercato"><a href="//www.genoanews1893.it/calciomercato/" class="m5" title="Calciomercato">Calciomercato</a></li><li class="m4" id="msottocanfora"><a href="//www.genoanews1893.it/sottocanfora/" class="m4" title="SottoCanfora">SottoCanfora</a></li>	</ul>
	</div>
<div class="clear"></div>
<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script></td></tr><tr><td style="padding: 4px 0px; text-align:left;" colspan="2"></td></tr></table>			<div class="bar_bottom novis" style="text-align:center; padding-bottom:3px;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
			<div>
				<table style="width:100%; margin: auto;">
					<tr>
											<td class="corpo" style="vertical-align:top;"><div>
							<div class="block_dente">&nbsp;<b>
								<script> if(searchbar!=false) document.write(searchbar);	</script>
							</b></div>
							<div class="testo"><div class="img" style="position: relative;z-index:1;">
			<div class="sfondo_img_grande"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/db/db4642e72cf7f1e26e263bd2b1f5c864-64961-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri"></div></div></div><!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>04.02.2020 14:40</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Franco Avanzini</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=6&id=16634"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','16634')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div>
						<span><p>La Protezione Civile ha diramato un avviso per vento forte di burrasca per la giornata di domani mercoled&igrave; 5 febbraio 2020. A causa di tale situazione &egrave; vietato il transito sulla strada Aldo Moro ai mezzi a due ruote, a quelli telonati&nbsp;e furgonati.&nbsp;</p>

<p>Inoltre saranno chiusi i parchi e i cimiteri cittadini.&nbsp;</p>

<p>Si richiede alla popolazione di seguire possibili aggiornamenti emessi nelle prossime ore che noi di genoanews1893.it pubblicheremo appena in nostro possesso</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.genoanews1893.it/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.genoanews1893.it%2Fcopertina%2Fmeteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>
	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Copertina</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/53/53c37b5d1642200f4cac5f3232f8e2e3-10459-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Il Giudice Sportivo dopo la terza giornata di ritorno"><span class="small date">04.02.2020 16:15</span><br><a href="/copertina/il-giudice-sportivo-dopo-la-terza-giornata-di-ritorno-16635" title="Il Giudice Sportivo dopo la terza giornata di ritorno"><b>Il Giudice Sportivo dopo la terza giornata di ritorno</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/db/db4642e72cf7f1e26e263bd2b1f5c864-64961-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri"><span class="small date">04.02.2020 14:40</span><br><a href="/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634" title="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri"><b>Meteo: domani vento forte di burrasca, chiusi parchi e...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/e2/e2b51a11456627e6650da4321a9cd480-79763-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia"><span class="small date">04.02.2020 14:30</span><br><a href="/copertina/caso-kevin-agudelo-l-uefa-ferma-l-atletico-hulia-16633" title="Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia"><b>Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/7e/7e3e7bfe34b00e0d57b67e9344f09305-62594-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Torino, ufficiale l'esonero di Walter Mazzari e l'arrivo di Moreno Longo"><span class="small date">04.02.2020 13:40</span><br><a href="/copertina/torino-ufficiale-l-esonero-di-walter-mazzari-e-l-arrivo-di-moreno-longo-16632" title="Torino, ufficiale l'esonero di Walter Mazzari e l'arrivo di Moreno Longo"><b>Torino, ufficiale l'esonero di Walter Mazzari e l'arrivo...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/81/81a7a341723033c72e84c1b362376a97-21053-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="L'Atletico Hulia vuol portare il Genoa davanti alla FIFA, ecco il motivo"><span class="small date">04.02.2020 11:18</span><br><a href="/copertina/l-atletico-hulia-vuol-portare-il-genoa-davanti-alla-fifa-ecco-il-motivo-16631" title="L'Atletico Hulia vuol portare il Genoa davanti alla FIFA, ecco il motivo"><b>L'Atletico Hulia vuol portare il Genoa davanti alla FIFA,...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/fe/fe5928f1b69d40e1ccc6de21905d6098-90707-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Genoa, oggi la ripresa in vista della gara contro il Cagliari"><span class="small date">04.02.2020 10:00</span><br><a href="/copertina/genoa-oggi-la-ripresa-in-vista-della-gara-contro-il-cagliari-16629" title="Genoa, oggi la ripresa in vista della gara contro il Cagliari"><b>Genoa, oggi la ripresa in vista della gara contro il...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/b3/b32915ac962f5bb6806b1ff7bdf830db-62747-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Museo del Genoa, nuovo laboratorio gratuito sabato prossimo"><span class="small date">03.02.2020 13:15</span><br><a href="/copertina/museo-del-genoa-nuovo-laboratorio-gratuito-sabato-prossimo-16625" title="Museo del Genoa, nuovo laboratorio gratuito sabato prossimo"><b>Museo del Genoa, nuovo laboratorio gratuito sabato prossimo</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/2d/2d98a59d642a50a38aa50121a01fc829-87344-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Gioco e punti, che metamorfosi ma senza vittorie si fa durissima                                             "><span class="small date">03.02.2020 11:32</span><br><a href="/copertina/gioco-e-punti-che-metamorfosi-ma-senza-vittorie-si-fa-durissima-16622" title="Gioco e punti, che metamorfosi ma senza vittorie si fa durissima                                             "><b>Gioco e punti, che metamorfosi ma senza vittorie si fa...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/5d/5d5b60c4631c0cdef1662fec41d00730-66250-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Torino, esonerato il tecnico Mazzarri, Longo sino a fine stagione?"><span class="small date">03.02.2020 11:00</span><br><a href="/copertina/torino-esonerato-il-tecnico-mazzarri-longo-sino-a-fine-stagione-16624" title="Torino, esonerato il tecnico Mazzarri, Longo sino a fine stagione?"><b>Torino, esonerato il tecnico Mazzarri, Longo sino a fine...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/02/02bb682f942ec697b85814da5a363234-20335-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Genoa Primavera, sconfitto 4 a 3 contro il Sassuolo"><span class="small date">02.02.2020 18:58</span><br><a href="/copertina/genoa-primavera-sconfitto-4-a-3-contro-il-sassuolo-16621" title="Genoa Primavera, sconfitto 4 a 3 contro il Sassuolo"><b>Genoa Primavera, sconfitto 4 a 3 contro il Sassuolo</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">04.02.2020 16:15 - </span><a href="/copertina/il-giudice-sportivo-dopo-la-terza-giornata-di-ritorno-16635" title="Il Giudice Sportivo dopo la terza giornata di ritorno">Il Giudice Sportivo dopo la terza giornata di ritorno</a></li><li class=""><span class="small date">04.02.2020 14:40 - </span><a href="/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634" title="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri">Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri</a></li><li class=""><span class="small date">04.02.2020 14:30 - </span><a href="/copertina/caso-kevin-agudelo-l-uefa-ferma-l-atletico-hulia-16633" title="Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia">Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia</a></li><li class=""><span class="small date">04.02.2020 13:40 - </span><a href="/copertina/torino-ufficiale-l-esonero-di-walter-mazzari-e-l-arrivo-di-moreno-longo-16632" title="Torino, ufficiale l'esonero di Walter Mazzari e l'arrivo di Moreno Longo">Torino, ufficiale l'esonero di Walter Mazzari e l'arrivo di Moreno Longo</a></li><li class=""><span class="small date">04.02.2020 11:18 - </span><a href="/copertina/l-atletico-hulia-vuol-portare-il-genoa-davanti-alla-fifa-ecco-il-motivo-16631" title="L'Atletico Hulia vuol portare il Genoa davanti alla FIFA, ecco il motivo">L'Atletico Hulia vuol portare il Genoa davanti alla FIFA, ecco il motivo</a></li><li class=""><span class="small date">04.02.2020 10:00 - </span><a href="/copertina/genoa-oggi-la-ripresa-in-vista-della-gara-contro-il-cagliari-16629" title="Genoa, oggi la ripresa in vista della gara contro il Cagliari">Genoa, oggi la ripresa in vista della gara contro il Cagliari</a></li><li class=""><span class="small date">04.02.2020 05:30 - </span><a href="/news/il-buongiorno-16627" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">03.02.2020 21:10 - </span><a href="/news/preziosi-per-gli-acquisti-ci-siamo-mossi-in-sintonia-con-il-mister-16628" title="Preziosi: &quot;Per gli acquisti ci siamo mossi in sintonia con il mister&quot;">Preziosi: "Per gli acquisti ci siamo mossi in sintonia con il mister"</a></li><li class=""><span class="small date">03.02.2020 16:47 - </span><a href="/vetrina/comunicato-acg-16626" title="Comunicato ACG">Comunicato ACG</a></li><li class=""><span class="small date">03.02.2020 13:15 - </span><a href="/copertina/museo-del-genoa-nuovo-laboratorio-gratuito-sabato-prossimo-16625" title="Museo del Genoa, nuovo laboratorio gratuito sabato prossimo">Museo del Genoa, nuovo laboratorio gratuito sabato prossimo</a></li><li class=""><span class="small date">03.02.2020 12:15 - </span><a href="/sottocanfora/ogni-maledetta-domenica-16623" title="Ogni maledetta domenica">Ogni maledetta domenica</a></li><li class=""><span class="small date">03.02.2020 11:32 - </span><a href="/copertina/gioco-e-punti-che-metamorfosi-ma-senza-vittorie-si-fa-durissima-16622" title="Gioco e punti, che metamorfosi ma senza vittorie si fa durissima                                             ">Gioco e punti, che metamorfosi ma senza vittorie si fa durissima                                             </a></li><li class=""><span class="small date">03.02.2020 11:00 - </span><a href="/copertina/torino-esonerato-il-tecnico-mazzarri-longo-sino-a-fine-stagione-16624" title="Torino, esonerato il tecnico Mazzarri, Longo sino a fine stagione?">Torino, esonerato il tecnico Mazzarri, Longo sino a fine stagione?</a></li><li class=""><span class="small date">03.02.2020 09:02 - </span><a href="/editoriale/the-day-after-centrocampo-adatto-e-difesa-arcigna-la-squadra-ora-gira-16618" title="The Day After, centrocampo adatto e difesa arcigna; la squadra ora gira">The Day After, centrocampo adatto e difesa arcigna; la squadra ora gira</a></li><li class=""><span class="small date">03.02.2020 05:30 - </span><a href="/news/il-buongiorno-16615" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">02.02.2020 18:58 - </span><a href="/copertina/genoa-primavera-sconfitto-4-a-3-contro-il-sassuolo-16621" title="Genoa Primavera, sconfitto 4 a 3 contro il Sassuolo">Genoa Primavera, sconfitto 4 a 3 contro il Sassuolo</a></li><li class=""><span class="small date">02.02.2020 18:19 - </span><a href="/la-voce-del-mister/nicola-siamo-una-squadra-sia-fuori-che-dentro-16619" title="Nicola: &quot;Siamo una squadra, sia fuori che dentro&quot;">Nicola: "Siamo una squadra, sia fuori che dentro"</a></li><li class=""><span class="small date">02.02.2020 18:01 - </span><a href="/copertina/atalanta-genoa-la-fotogallery-della-partita-del-gewiss-stadium-16617" title="Atalanta-Genoa, la fotogallery della partita del Gewiss Stadium">Atalanta-Genoa, la fotogallery della partita del Gewiss Stadium</a><span class="tmw-icon-media1"></span></li><li class=""><span class="small date">02.02.2020 17:31 - </span><a href="/news/gasperini-la-motivazione-della-salvezza-e-sicuramente-piu-forte-16616" title="Gasperini: &quot; La motivazione della salvezza è sicuramente più forte&quot;">Gasperini: " La motivazione della salvezza è sicuramente più forte"</a></li><li class=""><span class="small date">02.02.2020 17:20 - </span><a href="/partita-e-pagelle/genoa-pagelle-difesa-arcigna-centrocampo-lineare-e-attacco-propositivo-16614" title="Genoa pagelle, difesa arcigna; centrocampo lineare e attacco propositivo">Genoa pagelle, difesa arcigna; centrocampo lineare e attacco propositivo</a></li><li class=""><span class="small date">02.02.2020 15:59 - </span><a href="/partita-e-pagelle/atalanta-genoa-il-secondo-tempo-della-gara-del-gewiss-stadium-live-16613" title="Atalanta-Genoa, il secondo tempo della gara del Gewiss Stadium (live)">Atalanta-Genoa, il secondo tempo della gara del Gewiss Stadium (live)</a></li><li class=""><span class="small date">02.02.2020 14:55 - </span><a href="/partita-e-pagelle/atalanta-genoa-il-primo-tempo-della-gara-che-si-gioca-in-lombardia-live-16612" title="Atalanta-Genoa, il primo tempo della gara che si gioca in Lombardia (live)">Atalanta-Genoa, il primo tempo della gara che si gioca in Lombardia (live)</a></li><li class=""><span class="small date">02.02.2020 13:57 - </span><a href="/copertina/atalanta-genoa-le-formazioni-ufficiali-della-sfida-del-gewiss-stadium-16611" title="Atalanta-Genoa, le formazioni ufficiali della sfida del Gewiss Stadium">Atalanta-Genoa, le formazioni ufficiali della sfida del Gewiss Stadium</a></li><li class=""><span class="small date">02.02.2020 10:00 - </span><a href="/copertina/atalanta-genoa-le-probabili-formazioni-fuori-criscito-16610" title="Atalanta-Genoa, le probabili formazioni: fuori Criscito?">Atalanta-Genoa, le probabili formazioni: fuori Criscito?</a></li><li class=""><span class="small date">02.02.2020 05:30 - </span><a href="/news/il-buongiorno-16609" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">01.02.2020 17:53 - </span><a href="/copertina/atalanta-ecco-i-convocati-per-la-gara-contro-il-genoa-16608" title="Atalanta, ecco i convocati per la gara contro il Genoa ">Atalanta, ecco i convocati per la gara contro il Genoa </a></li><li class=""><span class="small date">01.02.2020 13:52 - </span><a href="/copertina/gian-piero-gasperini-non-ripetiamo-gli-errori-fatti-contro-la-spal-16606" title="Gian Piero Gasperini: &quot;Non ripetiamo gli errori fatti contro la Spal&quot;">Gian Piero Gasperini: "Non ripetiamo gli errori fatti contro la Spal"</a></li><li class=""><span class="small date">01.02.2020 13:36 - </span><a href="/copertina/genoa-i-convocati-per-la-gara-di-bergamo-contro-l-atalanta-16607" title="Genoa, i convocati per la gara di Bergamo contro l'Atalanta">Genoa, i convocati per la gara di Bergamo contro l'Atalanta</a></li><li class=""><span class="small date">01.02.2020 13:03 - </span><a href="/copertina/lasse-schone-a-skysport24-vogliamo-risalire-la-classifica-16605" title="Lasse Schone a SkySport24: &quot;Vogliamo risalire la classifica&quot;">Lasse Schone a SkySport24: "Vogliamo risalire la classifica"</a></li><li class=""><span class="small date">01.02.2020 11:26 - </span><a href="/copertina/francesco-marroccu-criscito-mai-messo-sul-mercato-16604" title="Francesco Marroccu: &quot;Criscito? Mai messo sul mercato&quot;">Francesco Marroccu: "Criscito? Mai messo sul mercato"</a></li><li class=""><span class="small date">01.02.2020 11:15 - </span><a href="/la-voce-del-mister/davide-nicola-il-mercato-e-finito-ora-concentrati-sulla-mission-genoa-16603" title="Davide Nicola: &quot;Il mercato è finito , ora concentrati sulla Mission Genoa&quot;">Davide Nicola: "Il mercato è finito , ora concentrati sulla Mission Genoa"</a></li><li class=""><span class="small date">01.02.2020 09:24 - </span><a href="/news/meteogrifo-il-meteo-per-atalanta-genoa-16598" title="MeteoGrifo: il meteo per Atalanta - Genoa">MeteoGrifo: il meteo per Atalanta - Genoa</a></li><li class=""><span class="small date">01.02.2020 05:30 - </span><a href="/news/il-buongiorno-16599" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">31.01.2020 21:09 - </span><a href="/copertina/genoa-niente-botti-solo-un-mercato-low-cost-16601" title="Genoa: niente botti. Solo un mercato low cost ">Genoa: niente botti. Solo un mercato low cost </a></li><li class=""><span class="small date">31.01.2020 20:12 - </span><a href="/calciomercato/genoa-preso-parigini-ma-va-alla-cremonese-16602" title="Genoa: preso Parigini. Ma va alla Cremonese">Genoa: preso Parigini. Ma va alla Cremonese</a></li><li class=""><span class="small date">31.01.2020 19:24 - </span><a href="/calciomercato/genoa-agudelo-alla-fiorentina-16600" title="Genoa: Agudelo alla Fiorentina">Genoa: Agudelo alla Fiorentina</a></li><li class=""><span class="small date">31.01.2020 18:20 - </span><a href="/copertina/genoa-lavoro-tecnico-tattico-mattutino-iago-falque-in-campo-16597" title="Genoa, lavoro tecnico-tattico mattutino, Iago Falque in campo">Genoa, lavoro tecnico-tattico mattutino, Iago Falque in campo</a></li><li class=""><span class="small date">31.01.2020 18:05 - </span><a href="/calciomercato/genoa-ufficiale-l-arrivo-di-soumaoro-16596" title="Genoa: ufficiale l'arrivo di Soumaoro">Genoa: ufficiale l'arrivo di Soumaoro</a></li><li class=""><span class="small date">31.01.2020 18:00 - </span><a href="/copertina/genoa-giovanili-il-fine-settimana-per-under-16-e-under-15-due-big-match-16594" title="Genoa giovanili, il fine settimana: per Under 16 e Under 15 due big match">Genoa giovanili, il fine settimana: per Under 16 e Under 15 due big match</a></li><li class=""><span class="small date">31.01.2020 17:08 - </span><a href="/calciomercato/genoa-niente-juan-iturbe-saltato-il-giocatore-sudamericano-16593" title="Genoa, niente Juan Iturbe, saltato il giocatore sudamericano">Genoa, niente Juan Iturbe, saltato il giocatore sudamericano</a></li><li class=""><span class="small date">31.01.2020 16:38 - </span><a href="/calciomercato/genoac-ceduto-christian-kouame-alla-fiorentina-e-ufficiale-16592" title="Genoac, ceduto Christian Kouamé alla Fiorentina, è ufficiale">Genoac, ceduto Christian Kouamé alla Fiorentina, è ufficiale</a></li><li class=""><span class="small date">31.01.2020 14:27 - </span><a href="/calciomercato/mimmo-resta-al-genoa-16591" title="Mimmo resta al Genoa">Mimmo resta al Genoa</a></li><li class=""><span class="small date">31.01.2020 10:44 - </span><a href="/copertina/genoa-ufficiale-iago-falque-dal-torino-in-prestito-16590" title="Genoa, ufficiale Iago Falque dal Torino in prestito ">Genoa, ufficiale Iago Falque dal Torino in prestito </a></li><li class=""><span class="small date">31.01.2020 10:00 - </span><a href="/sottocanfora/seconda-stella-a-destra-16589" title="Seconda Stella a destra">Seconda Stella a destra</a></li><li class=""><span class="small date">31.01.2020 08:36 - </span><a href="/copertina/genoa-juan-iturbe-al-synlab-il-baluardo-per-le-visite-mediche-16588" title="Genoa, Juan Iturbe al Synlab Il Baluardo per le visite mediche">Genoa, Juan Iturbe al Synlab Il Baluardo per le visite mediche</a></li><li class=""><span class="small date">31.01.2020 05:30 - </span><a href="/news/il-buongiorno-16585" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">31.01.2020 00:03 - </span><a href="/calciomercato/criscito-alla-fiorentina-prenotate-domattina-le-visite-mediche-16587" title="Criscito alla Fiorentina? Prenotate domattina le visite mediche">Criscito alla Fiorentina? Prenotate domattina le visite mediche</a></li><li class=""><span class="small date">30.01.2020 19:57 - </span><a href="/calciomercato/genoa-ionut-andrei-radu-saluta-e-va-al-parma-sino-a-giugno-16584" title="Genoa, Ionut Andrei Radu saluta e va al Parma sino a giugno">Genoa, Ionut Andrei Radu saluta e va al Parma sino a giugno</a></li><li class=""><span class="small date">30.01.2020 19:12 - </span><a href="/calciomercato/genoa-goran-pandev-resta-non-accettata-l-offerta-dell-inter-16583" title="Genoa, Goran Pandev resta, non accettata l'offerta dell'Inter">Genoa, Goran Pandev resta, non accettata l'offerta dell'Inter</a></li><li class=""><span class="small date">30.01.2020 18:34 - </span><a href="/copertina/genoa-calcio-femminile-le-gare-della-viareggio-women-s-cup-16582" title="Genoa calcio femminile, le gare della Viareggio Women's Cup">Genoa calcio femminile, le gare della Viareggio Women's Cup</a></li></ul></div></div>						</div></td>
											<td class="colsx" style="vertical-align:top;"><div>
							<table><tr><td style="text-align:center; vertical-align:top;"><table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">3,9K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">385</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
</td><td style="vertical-align:top; text-align:center;" class="coldx_120"><div></div></td></tr><tr><td colspan="2"><div style="padding-top: 3px;"></div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_1');</script>
</div>
	<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/genoanews1893.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter</td>
				<td style="text-align:right;" >51</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >49</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari</td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma</td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino</td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo</td>
				<td style="text-align:right;" >26</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" >Udinese</td>
				<td style="text-align:right;" >24</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria</td>
				<td style="text-align:right;" >20</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >19</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Genoa</td>
				<td style="text-align:right;" class="evi">16</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >15</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >15</td>
			</tr>		</table>
		<br>	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_2');</script>
</div>
</td></tr></table>						</div></td>
											<td rowspan="2" class="coldx" style="vertical-align: top;"><div>
							<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE</a></span><span class="ecc_autore a6"> di Franco Avanzini</span></h2>
				<div class="body">
					<h2 style="font-size:120%;"><a href="http://www.genoanews1893.it//editoriale/the-day-after-centrocampo-adatto-e-difesa-arcigna-la-squadra-ora-gira-16618"><b>THE DAY AFTER, CENTROCAMPO ADATTO E DIFESA ARCIGNA; LA SQUADRA ORA GIRA</b></a></h2>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/4c/4ce47843b08281e76b5abbf7e5f99b8d-57264-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="100" height="100" alt="The Day After, centrocampo adatto e difesa arcigna; la squadra ora gira" style="float:left;">Due punti in altrettante trasferte ma potevano essere quattro. A Firenze i primi segnali di una ripresa in casa Genoa; a...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_2');</script>
</div>
<div class="app"><img src="https://net-static.tccstatic.com/template/genoanews1893.it/img/app.png" alt="APP genoanews1893.it"><span class="tmw-store-apple-big"><a target="_blank" href="https://itunes.apple.com/it/app/genoanews1893.it/id1134437950?mt=8"></a></span><span class="tmw-store-windows-big"><a target="_blank" href="https://www.microsoft.com/it-it/store/apps/genoanews1893/9nblggh4vnb1"></a></span></div><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x60');</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/copertina/l-atletico-hulia-vuol-portare-il-genoa-davanti-alla-fifa-ecco-il-motivo-16631" title="L'Atletico Hulia vuol portare il Genoa davanti alla FIFA, ecco il motivo">L'Atletico Hulia vuol portare il Genoa davanti alla FIFA,</a></li><li><a href="/copertina/caso-kevin-agudelo-l-uefa-ferma-l-atletico-hulia-16633" title="Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia">Caso Kevin Agudelo: l'UEFA ferma l'Atletico Hulia</a></li><li><a href="/news/il-buongiorno-16627" title="Il buongiorno">Il buongiorno</a></li><li><a href="/copertina/genoa-oggi-la-ripresa-in-vista-della-gara-contro-il-cagliari-16629" title="Genoa, oggi la ripresa in vista della gara contro il Cagliari">Genoa, oggi la ripresa in vista della gara contro il</a></li><li><a href="/copertina/meteo-domani-vento-forte-di-burrasca-chiusi-parchi-e-cimiteri-16634" title="Meteo: domani vento forte di burrasca, chiusi parchi e cimiteri">Meteo: domani vento forte di burrasca, chiusi parchi e</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/vetrina/comunicato-acg-16626" title="Comunicato ACG">Comunicato ACG</a></li><li><a href="/news/preziosi-per-gli-acquisti-ci-siamo-mossi-in-sintonia-con-il-mister-16628" title="Preziosi: &quot;Per gli acquisti ci siamo mossi in sintonia con il mister&quot;">Preziosi: "Per gli acquisti ci siamo mossi in sintonia con</a></li><li><a href="/sottocanfora/ogni-maledetta-domenica-16623" title="Ogni maledetta domenica">Ogni maledetta domenica</a></li><li><a href="/copertina/gioco-e-punti-che-metamorfosi-ma-senza-vittorie-si-fa-durissima-16622" title="Gioco e punti, che metamorfosi ma senza vittorie si fa durissima                                             ">Gioco e punti, che metamorfosi ma senza vittorie si fa</a></li><li><a href="/editoriale/the-day-after-centrocampo-adatto-e-difesa-arcigna-la-squadra-ora-gira-16618" title="The Day After, centrocampo adatto e difesa arcigna; la squadra ora gira">The Day After, centrocampo adatto e difesa arcigna; la</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_3');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
								</td>
	</tr>
	<tr><td><div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:57</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345923" rel="nofollow" target="_blank" title="Fiorentina, i numeri di maglia dei nuovi: Kouame con la 9. 88 per Duncan">Fiorentina, i numeri di maglia dei nuovi: Kouame con la 9. 88 per Duncan</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:56</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345891" rel="nofollow" target="_blank" title="LIVE TMW - Torino, Cairo: 'Capisco il dissenso, mi metto in discussione'">LIVE TMW - Torino, Cairo: "Capisco il dissenso, mi metto in discussione"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:53</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345882" rel="nofollow" target="_blank" title="Inzaghi: 'Chiesto sacrificio a Immobile e Caicedo. Nostra forza è il gruppo'">Inzaghi: "Chiesto sacrificio a Immobile e Caicedo. Nostra forza è il gruppo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:51</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345922" rel="nofollow" target="_blank" title="Torino, Cairo: 'Credevo molto in Mazzarri. Poi c'è stata l'implosione...'">Torino, Cairo: "Credevo molto in Mazzarri. Poi c'è stata l'implosione..."</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:49</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345899" rel="nofollow" target="_blank" title="Moreno Longo al Torino. Gli auguri della Pro Vercelli al tecnico">Moreno Longo al Torino. Gli auguri della Pro Vercelli al tecnico</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:45</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345879" rel="nofollow" target="_blank" title="Com'è cambiato il Milan di Pioli dopo il mercato di gennaio">Com'è cambiato il Milan di Pioli dopo il mercato di gennaio</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:45</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345912" rel="nofollow" target="_blank" title="LIVE TMW - Fiorentina, Barone in conferenza stampa alle 17">LIVE TMW - Fiorentina, Barone in conferenza stampa alle 17</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:45</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345911" rel="nofollow" target="_blank" title="LIVE TMW - Fiorentina, alle 17 la conferenza stampa di Pradè">LIVE TMW - Fiorentina, alle 17 la conferenza stampa di Pradè</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:42</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345920" rel="nofollow" target="_blank" title="TMW - Lecce, Imbula fuori dal progetto: possibile risoluzione del contratto">TMW - Lecce, Imbula fuori dal progetto: possibile risoluzione del contratto</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:38</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1345919" rel="nofollow" target="_blank" title="TMW - Milan, personalizzato per Ibrahimovic. Biglia in gruppo">TMW - Milan, personalizzato per Ibrahimovic. Biglia in gruppo</a></div></div></td></tr>
</table>
							<div>
								<table style="width:100%; margin: auto;">
									<tr>
										<td style="vertical-align:top;">
																					</td>
									</tr>
								</table>
							</div>
						</div></td>
								</tr>
				</table>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Associazione Genoa News 1893</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.genoanews1893.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div style="text-align:center;" class="small">
Copyright © 2020 Genoa News 1893. All rights reserved.<br>
Direttore responsabile: Carlo Della Casa.<br>
Registrato presso Tribunale di Genova N° 01/2016 con decreto del 18/1/2016
</div>
			</div>
		</div>
				<script>getBannerJS('0x0_floorad');</script>
<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_video_oop');</script>
	</body>
</html>
