<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi</title>		<meta name="description" content="Tre condizioni per tornare a giocare il campionato di Serie A, ma non solo e portarlo al suo termine naturale. Questa la strada dettata da Damiano.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi">
<meta name="twitter:description" content="Tre condizioni per tornare a giocare il campionato di Serie A, ma non solo e portarlo al suo termine naturale. Questa la strada dettata da Damiano Tommasi, presidente dell&amp;#39;AIC, Associazione...">
<meta name="twitter:site" content="@GenoaNews1893">
<meta name="twitter:creator" content="@GenoaNews1893">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/5e/5ecb19cb6a647b4c56154347a0f1b0da-65645-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:site_name" content="Genoa News 1893">
<meta property="og:title" content="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.genoanews1893.it/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970">
<meta property="og:description" content="Tre condizioni per tornare a giocare il campionato di Serie A, ma non solo e portarlo al suo termine naturale. Questa la strada dettata da Damiano Tommasi, presidente dell&amp;#39;AIC, Associazione...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/5e/5ecb19cb6a647b4c56154347a0f1b0da-65645-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#002460">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.genoanews1893.it/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/genoanews1893.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.genoanews1893.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.genoanews1893.it/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970"},"headline":"Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi","articleSection":"Copertina","description":"Tre condizioni per tornare a giocare il campionato di Serie A, ma non solo e portarlo al suo termine naturale. Questa la strada dettata da Damiano Tommasi, presidente dell&#39;AIC, Associazione...","datePublished":"2020-04-02T13:50:03+02:00","dateModified":"2020-04-02T13:50:35+02:00","author":{"@type":"Person","name":"Franco Avanzini"},"publisher":{"@type":"Organization","name":"Genoa News 1893","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/genoanews1893.it/img/admin.png"},"url":"http://www.genoanews1893.it","sameAs":["http://www.facebook.com/pages/genoanews1893/1068542743186084","https://twitter.com/GenoaNews1893"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb1/5e/5ecb19cb6a647b4c56154347a0f1b0da-65645-95723157c8ebcac4750156d2b21ac04e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "genoanews1893.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.genoanews1893.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Genoa News 1893",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#002460!important;color:#002460!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#002460!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#002460!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00246080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00246080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#002460!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->

<script>
__cmp('setConsentUiCallback', function(){
	if (! TCCCookieConsent) location.reload();
});
</script>
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '29';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '6';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/genoanews1893.it/img-css-js/a3791769cbd26fca93e7758f05507642.css">
<meta name="google-site-verification" content="-iMxXOraC9GPtzbPh-1QellTRyWVOUrO0-ph4eVWzNc">
<script src="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-53128518-36', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.genoanews1893.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.genoanews1893.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.genoanews1893.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=3" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><table style="width:100%; margin: auto;" class="bar_bottom" id="header_logo">
	<tr>
		<td class="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_sx');</script>
</td>
		<td style="text-align:center; vertical-align:top;"><a href="/" title="Tutte le notizie sul Genoa 24H"><div class="logod2"></div></a></td>
		<td lass="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_dx');</script>
</td>
	</tr>
</table>
<table style="width:100%; margin: auto;"><tr><td colspan="2"><div class="menu2">
	<ul>
		<li id="m"><a href="/" title="Home">Home</a></li>
<li class="m6" id="mcopertina"><a href="//www.genoanews1893.it/copertina/" class="m6" title="Copertina">Copertina</a></li><li class="m13" id="mpartitaepagelle"><a href="//www.genoanews1893.it/partita-e-pagelle/" class="m13" title="Partita e pagelle">Partita e pagelle</a></li><li class="m9" id="minterviste"><a href="//www.genoanews1893.it/interviste/" class="m9" title="Interviste">Interviste</a></li><li class="m12" id="mlavocedelmister"><a href="//www.genoanews1893.it/la-voce-del-mister/" class="m12" title="La voce del Mister">La voce del Mister</a></li><li class="m5" id="mcalciomercato"><a href="//www.genoanews1893.it/calciomercato/" class="m5" title="Calciomercato">Calciomercato</a></li><li class="m4" id="msottocanfora"><a href="//www.genoanews1893.it/sottocanfora/" class="m4" title="SottoCanfora">SottoCanfora</a></li>	</ul>
	</div>
<div class="clear"></div>
<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script></td></tr><tr><td style="padding: 4px 0px; text-align:left;" colspan="2"></td></tr></table>			<div class="bar_bottom novis" style="text-align:center; padding-bottom:3px;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="1000" height="40" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_politicanews.jpg"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_politicanewsb.gif"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_politicanewsc.jpg"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)
var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
			<div>
				<table style="width:100%; margin: auto;">
					<tr>
											<td class="corpo" style="vertical-align:top;"><div>
							<div class="block_dente">&nbsp;<b>
								<script> if(searchbar!=false) document.write(searchbar);	</script>
							</b></div>
							<div class="testo"><div class="img" style="position: relative;z-index:1;">
			<div class="sfondo_img_grande"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/5e/5ecb19cb6a647b4c56154347a0f1b0da-65645-95723157c8ebcac4750156d2b21ac04e.jpeg" alt="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi"></div></div></div><!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>02.04.2020 13:50</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Franco Avanzini</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=6&id=16970"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','16970')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
		<div class="data small"><b>Fonte:</b> <u>Libero</u></div>		<div>
						<span><p>Tre condizioni per tornare a giocare il campionato di Serie A, ma non solo e portarlo al suo termine naturale. Questa la strada dettata da Damiano Tommasi, presidente dell&#39;AIC, Associazione Italiana Calciatori. La situazione inerente alla pandemia di Coronavirus ha creato moltissimi problemi nel mondo dello sport e del calcio in particolare e quotidianamente escono le voci dei protagonisti che cercano di dettare la loro idea per un ritorno alla normalit&agrave;.</p>

<p>Al quotidiano &quot;Libero&quot; ha dettato i suoi paletti spiegando che: &quot;Per tornare a giocare credo ci vogliano tre condizioni ben definite. La prima ovviamente che l&#39;emergenza sia finita in maniera totale; la seconda che si porti a termine la stagione che &egrave; stata bloccata andando anche oltre alla normale data del 30 giugno perch&eacute; mi sembra sia complicato scegliere promozioni e retrocessioni mancando ancora parecchie gare al termine della naturale conclusione dei campionati&nbsp;e infine che si possa viaggiare in tutta tranquillit&agrave; tenendo presente che settimanalmente saranno due gli spostamenti che comporteranno il movimento di almeno una cinquantina di persone in quella che attualmente &egrave; zona rossa&quot;</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.politicanews.it" class="read0"  rel="nofollow"><span>Politica news: tutta la politica italiana 24h</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.genoanews1893.it/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.genoanews1893.it%2Fcopertina%2Fserie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>
	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Copertina</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/2a/2ada85c04198f938d82225a704e3fe4a-68945-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Remember Genoa, una rimonta da favola sotto il segno del &quot;Balla&quot;"><span class="small date">02.04.2020 14:12</span><br><a href="/copertina/remember-genoa-una-rimonta-da-favola-sotto-il-segno-del-balla-16963" title="Remember Genoa, una rimonta da favola sotto il segno del &quot;Balla&quot;"><b>Remember Genoa, una rimonta da favola sotto il segno del...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/5e/5ecb19cb6a647b4c56154347a0f1b0da-65645-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi"><span class="small date">02.04.2020 13:50</span><br><a href="/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970" title="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi"><b>Serie A, ecco le tre condizioni per tornare a giocare per...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/35/35015c3fbd5ec76e8fb887ac8f5a7e4e-54327-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Serie A stagione 2020/2021, dalla Spagna giunge notizia sull'inizio"><span class="small date">02.04.2020 10:00</span><br><a href="/copertina/serie-a-stagione-20202021-dalla-spagna-giunge-notizia-sull-inizio-16969" title="Serie A stagione 2020/2021, dalla Spagna giunge notizia sull'inizio"><b>Serie A stagione 2020/2021, dalla Spagna giunge notizia...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/31/3195d03a9424b6798a2090efeb5b2e71-57983-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="UEFA, le decisioni prese oggi; campionati da chiudersi entro il 3 agosto"><span class="small date">01.04.2020 18:55</span><br><a href="/copertina/uefa-le-decisioni-prese-oggi-campionati-da-chiudersi-entro-il-3-agosto-16966" title="UEFA, le decisioni prese oggi; campionati da chiudersi entro il 3 agosto"><b>UEFA, le decisioni prese oggi; campionati da chiudersi...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/22/222c6312f81cc8b30542755888cea530-85460-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Remember Genoa: la prima volta non si scorda mai"><span class="small date">01.04.2020 14:16</span><br><a href="/copertina/remember-genoa-la-prima-volta-non-si-scorda-mai-16961" title="Remember Genoa: la prima volta non si scorda mai"><b>Remember Genoa: la prima volta non si scorda mai</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/b2/b2941459f7e9f6467be7ff89df2128fe-81547-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Umberto Calcagno a TMW: &quot;I calciatori vogliono terminare la stagione&quot;"><span class="small date">01.04.2020 10:30</span><br><a href="/copertina/umberto-calcagno-a-tmw-i-calciatori-vogliono-terminare-la-stagione-16965" title="Umberto Calcagno a TMW: &quot;I calciatori vogliono terminare la stagione&quot;"><b>Umberto Calcagno a TMW: "I calciatori vogliono terminare...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/53/53c37b5d1642200f4cac5f3232f8e2e3-10459-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Lega Serie A venerdì convocata d'urgenza una assemblea"><span class="small date">01.04.2020 10:00</span><br><a href="/copertina/lega-serie-a-venerdi-convocata-d-urgenza-una-assemblea-16964" title="Lega Serie A venerdì convocata d'urgenza una assemblea"><b>Lega Serie A venerdì convocata d'urgenza una assemblea</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/73/73d67dd37cffb2a166e4ec6cd050f730-41076-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Remember Genoa: quando una radiolina ti manda in Paradiso"><span class="small date">31.03.2020 14:11</span><br><a href="/copertina/remember-genoa-quando-una-radiolina-ti-manda-in-paradiso-16957" title="Remember Genoa: quando una radiolina ti manda in Paradiso"><b>Remember Genoa: quando una radiolina ti manda in Paradiso</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/53/53c37b5d1642200f4cac5f3232f8e2e3-10459-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Serie A, giocare sì, giocare no, la spaccatura nel mondo del calcio"><span class="small date">31.03.2020 11:45</span><br><a href="/copertina/serie-a-giocare-si-giocare-no-la-spaccatura-nel-mondo-del-calcio-16960" title="Serie A, giocare sì, giocare no, la spaccatura nel mondo del calcio"><b>Serie A, giocare sì, giocare no, la spaccatura nel mondo...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/57/57fe1b3d61c940401e12989d1831943d-77956-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Andrea Pinamonti a TMW: &quot;La salute delle persone prima di tutto&quot;"><span class="small date">31.03.2020 11:11</span><br><a href="/copertina/andrea-pinamonti-a-tmw-la-salute-delle-persone-prima-di-tutto-16959" title="Andrea Pinamonti a TMW: &quot;La salute delle persone prima di tutto&quot;"><b>Andrea Pinamonti a TMW: "La salute delle persone prima di...</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">02.04.2020 14:12 - </span><a href="/copertina/remember-genoa-una-rimonta-da-favola-sotto-il-segno-del-balla-16963" title="Remember Genoa, una rimonta da favola sotto il segno del &quot;Balla&quot;">Remember Genoa, una rimonta da favola sotto il segno del "Balla"</a></li><li class=""><span class="small date">02.04.2020 13:50 - </span><a href="/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970" title="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi">Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi</a></li><li class=""><span class="small date">02.04.2020 10:00 - </span><a href="/copertina/serie-a-stagione-20202021-dalla-spagna-giunge-notizia-sull-inizio-16969" title="Serie A stagione 2020/2021, dalla Spagna giunge notizia sull'inizio">Serie A stagione 2020/2021, dalla Spagna giunge notizia sull'inizio</a></li><li class=""><span class="small date">02.04.2020 05:30 - </span><a href="/news/il-buongiorno-16967" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">01.04.2020 18:55 - </span><a href="/copertina/uefa-le-decisioni-prese-oggi-campionati-da-chiudersi-entro-il-3-agosto-16966" title="UEFA, le decisioni prese oggi; campionati da chiudersi entro il 3 agosto">UEFA, le decisioni prese oggi; campionati da chiudersi entro il 3 agosto</a></li><li class=""><span class="small date">01.04.2020 14:16 - </span><a href="/copertina/remember-genoa-la-prima-volta-non-si-scorda-mai-16961" title="Remember Genoa: la prima volta non si scorda mai">Remember Genoa: la prima volta non si scorda mai</a></li><li class=""><span class="small date">01.04.2020 10:30 - </span><a href="/copertina/umberto-calcagno-a-tmw-i-calciatori-vogliono-terminare-la-stagione-16965" title="Umberto Calcagno a TMW: &quot;I calciatori vogliono terminare la stagione&quot;">Umberto Calcagno a TMW: "I calciatori vogliono terminare la stagione"</a></li><li class=""><span class="small date">01.04.2020 10:00 - </span><a href="/copertina/lega-serie-a-venerdi-convocata-d-urgenza-una-assemblea-16964" title="Lega Serie A venerdì convocata d'urgenza una assemblea">Lega Serie A venerdì convocata d'urgenza una assemblea</a></li><li class=""><span class="small date">01.04.2020 05:30 - </span><a href="/news/il-buongiorno-16962" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">31.03.2020 14:11 - </span><a href="/copertina/remember-genoa-quando-una-radiolina-ti-manda-in-paradiso-16957" title="Remember Genoa: quando una radiolina ti manda in Paradiso">Remember Genoa: quando una radiolina ti manda in Paradiso</a></li><li class=""><span class="small date">31.03.2020 11:45 - </span><a href="/copertina/serie-a-giocare-si-giocare-no-la-spaccatura-nel-mondo-del-calcio-16960" title="Serie A, giocare sì, giocare no, la spaccatura nel mondo del calcio">Serie A, giocare sì, giocare no, la spaccatura nel mondo del calcio</a></li><li class=""><span class="small date">31.03.2020 11:11 - </span><a href="/copertina/andrea-pinamonti-a-tmw-la-salute-delle-persone-prima-di-tutto-16959" title="Andrea Pinamonti a TMW: &quot;La salute delle persone prima di tutto&quot;">Andrea Pinamonti a TMW: "La salute delle persone prima di tutto"</a></li><li class=""><span class="small date">31.03.2020 05:30 - </span><a href="/news/il-buongiorno-16958" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">30.03.2020 15:30 - </span><a href="/copertina/monte-ingaggi-il-risparmio-per-la-societa-genoa-se-facesse-come-la-juve-16956" title="Monte-ingaggi,  il risparmio per la società Genoa se facesse come la Juve">Monte-ingaggi,  il risparmio per la società Genoa se facesse come la Juve</a></li><li class=""><span class="small date">30.03.2020 15:00 - </span><a href="/interviste/cio-ufficiali-le-date-di-inizio-e-fine-delle-nuove-olimpiadi-16955" title="Cio: ufficiali le date di inizio e fine delle nuove Olimpiadi">Cio: ufficiali le date di inizio e fine delle nuove Olimpiadi</a></li><li class=""><span class="small date">30.03.2020 14:40 - </span><a href="/copertina/remember-genoa-due-contro-zero-quella-frase-che-divento-suoneria-16954" title="Remember Genoa: &quot;Due contro zero&quot;, quella frase che diventò suoneria">Remember Genoa: "Due contro zero", quella frase che diventò suoneria</a></li><li class=""><span class="small date">30.03.2020 05:30 - </span><a href="/news/il-buongiorno-16953" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">29.03.2020 14:11 - </span><a href="/news/serie-a-quattro-club-in-arretrato-su-stipendi-di-febbraio-16952" title="Serie A: quattro Club in arretrato su stipendi di Febbraio">Serie A: quattro Club in arretrato su stipendi di Febbraio</a></li><li class=""><span class="small date">29.03.2020 11:31 - </span><a href="/copertina/spadafora-campionato-di-serie-a-non-iniziera-ad-inizio-maggio-16951" title="Spadafora: &quot;Campionato di Serie A? Non inizierà ad inizio maggio&quot;">Spadafora: "Campionato di Serie A? Non inizierà ad inizio maggio"</a></li><li class=""><span class="small date">29.03.2020 05:30 - </span><a href="/news/il-buongiorno-16950" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">28.03.2020 16:03 - </span><a href="/news/questa-notte-torna-l-ora-legale-occhio-alle-lancette-16948" title="Questa notte torna l'ora legale. Occhio alle lancette">Questa notte torna l'ora legale. Occhio alle lancette</a></li><li class=""><span class="small date">28.03.2020 14:19 - </span><a href="/copertina/edoardo-goldaniga-da-un-mese-sono-in-isolamento-16949" title="Edoardo Goldaniga: &quot;Da un mese sono in isolamento&quot;">Edoardo Goldaniga: "Da un mese sono in isolamento"</a></li><li class=""><span class="small date">28.03.2020 12:12 - </span><a href="/news/preziosi-fatico-a-pensare-a-una-chiusura-di-questa-stagione-16947" title="Preziosi: &quot;Fatico a pensare a una chiusura di questa stagione&quot;">Preziosi: "Fatico a pensare a una chiusura di questa stagione"</a></li><li class=""><span class="small date">28.03.2020 11:54 - </span><a href="/news/la-fifa-al-lavoro-per-un-mercato-non-stop-16946" title="La Fifa al lavoro per un mercato non stop">La Fifa al lavoro per un mercato non stop</a></li><li class=""><span class="small date">28.03.2020 05:30 - </span><a href="/news/il-buongiorno-16945" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">27.03.2020 14:04 - </span><a href="/copertina/calciomercato-in-unica-sessione-allungata-ci-si-sta-ragionando-16944" title="Calciomercato in unica sessione allungata? Ci si sta ragionando">Calciomercato in unica sessione allungata? Ci si sta ragionando</a></li><li class=""><span class="small date">27.03.2020 05:30 - </span><a href="/news/il-buongiorno-16943" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">26.03.2020 20:23 - </span><a href="/copertina/davide-nicola-a-sky-sport-attendiamo-di-tornare-in-campo-16942" title="Davide Nicola a SKY Sport: &quot;Attendiamo di tornare in campo&quot;">Davide Nicola a SKY Sport: "Attendiamo di tornare in campo"</a></li><li class=""><span class="small date">26.03.2020 14:21 - </span><a href="/copertina/cesare-prandelli-ho-perso-tanti-amici-a-causa-del-coronavirus-16941" title="Cesare Prandelli: &quot;Ho perso tanti amici a causa del Coronavirus&quot;">Cesare Prandelli: "Ho perso tanti amici a causa del Coronavirus"</a></li><li class=""><span class="small date">26.03.2020 13:20 - </span><a href="/news/serie-a-presidenti-divisi-in-tre-fazioni-16940" title="Serie A: presidenti divisi in tre fazioni">Serie A: presidenti divisi in tre fazioni</a></li><li class=""><span class="small date">26.03.2020 11:26 - </span><a href="/copertina/stelle-nello-sport-mister-nicola-in-vetta-nel-trofeo-eco-eridania-16939" title="Stelle nello Sport, Mister Nicola in vetta nel Trofeo Eco Eridania">Stelle nello Sport, Mister Nicola in vetta nel Trofeo Eco Eridania</a></li><li class=""><span class="small date">26.03.2020 05:30 - </span><a href="/news/il-buongiorno-16937" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">25.03.2020 19:26 - </span><a href="/news/meteo-domani-la-fase-clou-del-freddo-con-vento-e-nevicate-16938" title="Meteo: domani la fase clou del freddo con vento e nevicate">Meteo: domani la fase clou del freddo con vento e nevicate</a></li><li class=""><span class="small date">25.03.2020 13:50 - </span><a href="/copertina/serie-a-spaccatura-tra-le-societa-campionato-finito-oppure-no-16936" title="Serie A, spaccatura tra le società, campionato finito oppure no?">Serie A, spaccatura tra le società, campionato finito oppure no?</a></li><li class=""><span class="small date">25.03.2020 09:46 - </span><a href="/news/criscito-mi-e-sempre-piaciuto-tirare-i-rigori-16935" title="Criscito: &quot;Mi è sempre piaciuto tirare i rigori&quot;">Criscito: "Mi è sempre piaciuto tirare i rigori"</a></li><li class=""><span class="small date">25.03.2020 05:30 - </span><a href="/news/il-buongiorno-16934" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">24.03.2020 18:13 - </span><a href="/copertina/davide-nicola-riponde-alla-domande-dei-tifosi-rossoblu-16933" title="Davide Nicola riponde alla domande dei tifosi rossoblu">Davide Nicola riponde alla domande dei tifosi rossoblu</a></li><li class=""><span class="small date">24.03.2020 16:21 - </span><a href="/copertina/fondazione-genoa-comunicato-ufficiale-inerente-allo-scudetto-192425-16932" title="Fondazione Genoa, comunicato ufficiale inerente allo Scudetto 1924/25">Fondazione Genoa, comunicato ufficiale inerente allo Scudetto 1924/25</a></li><li class=""><span class="small date">24.03.2020 14:12 - </span><a href="/news/argentina-fra-i-convocati-per-le-olimpiadi-figurava-anche-romero-16930" title="Argentina: fra i convocati per le Olimpiadi figurava anche Romero">Argentina: fra i convocati per le Olimpiadi figurava anche Romero</a></li><li class=""><span class="small date">24.03.2020 13:38 - </span><a href="/news/olimpiadi-rinviate-al-prossimo-anno-16931" title="Olimpiadi rinviate al prossimo anno">Olimpiadi rinviate al prossimo anno</a></li><li class=""><span class="small date">24.03.2020 05:30 - </span><a href="/news/il-buongiorno-16929" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">23.03.2020 12:07 - </span><a href="/copertina/serie-a-domani-nuova-riunione-per-decidere-il-futuro-della-stagione-16928" title="Serie A, domani nuova riunione per decidere il futuro della stagione">Serie A, domani nuova riunione per decidere il futuro della stagione</a></li><li class=""><span class="small date">23.03.2020 05:30 - </span><a href="/news/il-buongiorno-16926" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">22.03.2020 16:02 - </span><a href="/news/pajac-sii-forte-zagabria-16927" title="Pajac: &quot;Sii forte Zagabria&quot;">Pajac: "Sii forte Zagabria"</a></li><li class=""><span class="small date">22.03.2020 14:54 - </span><a href="/news/toti-i-malati-di-oggi-sono-i-contagiati-di-due-settimane-fa-16925" title="Toti: &quot;I malati di oggi sono i contagiati di due settimane fa&quot;">Toti: "I malati di oggi sono i contagiati di due settimane fa"</a></li><li class=""><span class="small date">22.03.2020 13:28 - </span><a href="/news/criscito-questa-maglia-e-mia-e-difficile-levarmela-16924" title="Criscito: &quot;Questa maglia è mia, è difficile levarmela&quot;">Criscito: "Questa maglia è mia, è difficile levarmela"</a></li><li class=""><span class="small date">22.03.2020 05:30 - </span><a href="/news/il-buongiorno-16923" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">21.03.2020 09:34 - </span><a href="/news/meteo-forte-ondata-di-freddo-da-lunedi-22-16922" title="Meteo: forte ondata di freddo da lunedì 22">Meteo: forte ondata di freddo da lunedì 22</a></li><li class=""><span class="small date">21.03.2020 05:30 - </span><a href="/news/il-buongiorno-16921" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">20.03.2020 15:18 - </span><a href="/copertina/genoa-auguri-all-attaccante-rossoblu-mattia-destro-16920" title="Genoa, auguri... all'attaccante rossoblu Mattia Destro">Genoa, auguri... all'attaccante rossoblu Mattia Destro</a></li></ul></div></div>						</div></td>
											<td class="colsx" style="vertical-align:top;"><div>
							<table><tr><td style="text-align:center; vertical-align:top;"><table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">3,9K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">390</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
</td><td style="vertical-align:top; text-align:center;" class="coldx_120"><div></div></td></tr><tr><td colspan="2"><div style="padding-top: 3px;"></div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_1');</script>
</div>
	<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/genoanews1893.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >63</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio</td>
				<td style="text-align:right;" >62</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >48</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >36</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" >Udinese</td>
				<td style="text-align:right;" >28</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >26</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Genoa</td>
				<td style="text-align:right;" class="evi">25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >16</td>
			</tr>		</table>
		<br>	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_2');</script>
</div>
</td></tr></table>						</div></td>
											<td rowspan="2" class="coldx" style="vertical-align: top;"><div>
							<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE</a></span><span class="ecc_autore a6"> di Franco Avanzini</span></h2>
				<div class="body">
					<h2 style="font-size:120%;"><a href="http://www.genoanews1893.it//editoriale/the-day-after-nicola-l-artefice-principale-di-questo-cambio-di-marcia-16862"><b>THE DAY AFTER: NICOLA L'ARTEFICE PRINCIPALE DI QUESTO CAMBIO DI MARCIA</b></a></h2>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/d6/d6b51fd3c54716e84e92cbb7dcf03646-53725-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="100" height="100" alt="The Day After: Nicola l'artefice principale di questo cambio di marcia" style="float:left;">Non ci sono pi&ugrave; aggettivi per definire il lavoro svolto dal tecnico Davide Nicola da quando &egrave; arrivato al...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_2');</script>
</div>
<div class="app"><img src="https://net-static.tccstatic.com/template/genoanews1893.it/img/app.png" alt="APP genoanews1893.it"><span class="tmw-store-apple-big"><a target="_blank" href="https://itunes.apple.com/it/app/genoanews1893.it/id1134437950?mt=8"></a></span><span class="tmw-store-windows-big"><a target="_blank" href="https://www.microsoft.com/it-it/store/apps/genoanews1893/9nblggh4vnb1"></a></span></div><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x60');</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/news/il-buongiorno-16967" title="Il buongiorno">Il buongiorno</a></li><li><a href="/copertina/serie-a-stagione-20202021-dalla-spagna-giunge-notizia-sull-inizio-16969" title="Serie A stagione 2020/2021, dalla Spagna giunge notizia sull'inizio">Serie A stagione 2020/2021, dalla Spagna giunge notizia</a></li><li><a href="/copertina/serie-a-ecco-le-tre-condizioni-per-tornare-a-giocare-per-damiano-tommasi-16970" title="Serie A, ecco le tre condizioni per tornare a giocare per Damiano Tommasi">Serie A, ecco le tre condizioni per tornare a giocare per</a></li><li><a href="/copertina/remember-genoa-una-rimonta-da-favola-sotto-il-segno-del-balla-16963" title="Remember Genoa, una rimonta da favola sotto il segno del &quot;Balla&quot;">Remember Genoa, una rimonta da favola sotto il segno del</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/copertina/uefa-le-decisioni-prese-oggi-campionati-da-chiudersi-entro-il-3-agosto-16966" title="UEFA, le decisioni prese oggi; campionati da chiudersi entro il 3 agosto">UEFA, le decisioni prese oggi; campionati da chiudersi entro</a></li><li><a href="/copertina/remember-genoa-la-prima-volta-non-si-scorda-mai-16961" title="Remember Genoa: la prima volta non si scorda mai">Remember Genoa: la prima volta non si scorda mai</a></li><li><a href="/copertina/umberto-calcagno-a-tmw-i-calciatori-vogliono-terminare-la-stagione-16965" title="Umberto Calcagno a TMW: &quot;I calciatori vogliono terminare la stagione&quot;">Umberto Calcagno a TMW: "I calciatori vogliono terminare la</a></li><li><a href="/news/il-buongiorno-16962" title="Il buongiorno">Il buongiorno</a></li><li><a href="/copertina/lega-serie-a-venerdi-convocata-d-urgenza-una-assemblea-16964" title="Lega Serie A venerdì convocata d'urgenza una assemblea">Lega Serie A venerdì convocata d'urgenza una assemblea</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_3');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
								</td>
	</tr>
	<tr><td><div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:34</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367316" rel="nofollow" target="_blank" title="Emergenza Coronavirus. Carpi, Biasci: 'Spero si riprenda. Altrimenti si guardi alla media punti'">Emergenza Coronavirus. Carpi, Biasci: "Spero si riprenda. Altrimenti si guardi alla media punti"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:30</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367366" rel="nofollow" target="_blank" title="Udinese, Mandragora: 'Pirlo il mio modello. Alla Juventus si respira una mentalità vincente'">Udinese, Mandragora: "Pirlo il mio modello. Alla Juventus si respira una mentalità vincente"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:28</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367311" rel="nofollow" target="_blank" title="L’Inter in prestito - Longo, l’italo-ispanico che per i nerazzurri le ha provate tutte">L’Inter in prestito - Longo, l’italo-ispanico che per i nerazzurri le ha provate tutte</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:27</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367369" rel="nofollow" target="_blank" title="Lazio, Inzaghi e Tare pensano a Romagnoli. Il difensore potrebbe anche lasciare il Milan">Lazio, Inzaghi e Tare pensano a Romagnoli. Il difensore potrebbe anche lasciare il Milan</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:25</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367374" rel="nofollow" target="_blank" title="TMW RADIO - Sconcerti: 'Serie A, ripresa non uguale per tutti. Così non si gioca'">TMW RADIO - Sconcerti: "Serie A, ripresa non uguale per tutti. Così non si gioca"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:23</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367368" rel="nofollow" target="_blank" title="Il Manchester United bussa per Di Lorenzo. Ma il Napoli lo ha blindato fino al 2024">Il Manchester United bussa per Di Lorenzo. Ma il Napoli lo ha blindato fino al 2024</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:20</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367372" rel="nofollow" target="_blank" title="L'Atletico Madrid come il Barcellona: i calciatori si tagliano lo stipendio del 70%">L'Atletico Madrid come il Barcellona: i calciatori si tagliano lo stipendio del 70%</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:19</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367211" rel="nofollow" target="_blank" title="Colantuono su Gomez: 'Che soddisfazione averlo portato all'Atalanta'">Colantuono su Gomez: "Che soddisfazione averlo portato all'Atalanta"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:15</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1364441" rel="nofollow" target="_blank" title="Le grandi trattative del Bologna - 1998, Signori (rossoblu) si diventa">Le grandi trattative del Bologna - 1998, Signori (rossoblu) si diventa</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:12</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1367361" rel="nofollow" target="_blank" title="Belgio, stop definitivo: da decidere promozioni, retrocessioni e coppa. Prossima stagione a 18?">Belgio, stop definitivo: da decidere promozioni, retrocessioni e coppa. Prossima stagione a 18?</a></div></div></td></tr>
</table>
							<div>
								<table style="width:100%; margin: auto;">
									<tr>
										<td style="vertical-align:top;">
																					</td>
									</tr>
								</table>
							</div>
						</div></td>
								</tr>
				</table>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Associazione Genoa News 1893</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.genoanews1893.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div style="text-align:center;" class="small">
Copyright © 2020 Genoa News 1893. All rights reserved.<br>
Direttore responsabile: Carlo Della Casa.<br>
Registrato presso Tribunale di Genova N° 01/2016 con decreto del 18/1/2016
</div>
			</div>
		</div>
				<script>getBannerJS('0x0_floorad');</script>
<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_video_oop');</script>
	</body>
</html>
