<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Auguri per un buon 2020</title>		<meta name="description" content="Si sta per chiudere il 2019, che non ha portato grandi soddisfazioni in casa rossobl&amp;ugrave;.

E addirittura, quest&amp;#39;ultima parte.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Auguri per un buon 2020">
<meta name="twitter:description" content="Si sta per chiudere il 2019, che non ha portato grandi soddisfazioni in casa rossobl&amp;ugrave;.

E addirittura, quest&amp;#39;ultima parte dell&amp;#39;anno, vede il Grifone occupare in solitaria l&amp;#39;ultimo...">
<meta name="twitter:site" content="@GenoaNews1893">
<meta name="twitter:creator" content="@GenoaNews1893">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/01/0197100f923d3b42f9ce8148b923a147-83483-d41d8cd98f00b204e9800998ecf8427e.jpeg">
<meta property="og:site_name" content="Genoa News 1893">
<meta property="og:title" content="Auguri per un buon 2020">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.genoanews1893.it/news/auguri-per-un-buon-2020-16337">
<meta property="og:description" content="Si sta per chiudere il 2019, che non ha portato grandi soddisfazioni in casa rossobl&amp;ugrave;.

E addirittura, quest&amp;#39;ultima parte dell&amp;#39;anno, vede il Grifone occupare in solitaria l&amp;#39;ultimo...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/01/0197100f923d3b42f9ce8148b923a147-83483-d41d8cd98f00b204e9800998ecf8427e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#002460">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.genoanews1893.it/news/auguri-per-un-buon-2020-16337/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/genoanews1893.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.genoanews1893.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.genoanews1893.it/news/auguri-per-un-buon-2020-16337"},"headline":"Auguri per un buon 2020","articleSection":"News","description":"Si sta per chiudere il 2019, che non ha portato grandi soddisfazioni in casa rossobl&ugrave;.\r\n\r\nE addirittura, quest&#39;ultima parte dell&#39;anno, vede il Grifone occupare in solitaria l&#39;ultimo...","datePublished":"2019-12-31T20:01:41+01:00","dateModified":"2019-12-31T20:10:32+01:00","author":{"@type":"Person","name":"GianPiero Gallotti"},"publisher":{"@type":"Organization","name":"Genoa News 1893","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/genoanews1893.it/img/admin.png"},"url":"http://www.genoanews1893.it","sameAs":["http://www.facebook.com/pages/genoanews1893/1068542743186084","https://twitter.com/GenoaNews1893"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb1/01/0197100f923d3b42f9ce8148b923a147-83483-d41d8cd98f00b204e9800998ecf8427e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "genoanews1893.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.genoanews1893.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Genoa News 1893",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#002460!important;color:#002460!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#002460!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#002460!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00246080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00246080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#002460!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '30';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/genoanews1893.it/img-css-js/e2b8525f1b0f83372908211907d59e7a.css">
<meta name="google-site-verification" content="-iMxXOraC9GPtzbPh-1QellTRyWVOUrO0-ph4eVWzNc">
<script src="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-53128518-36', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.genoanews1893.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.genoanews1893.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.genoanews1893.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=3" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><table style="width:100%; margin: auto;" class="bar_bottom" id="header_logo">
	<tr>
		<td class="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_sx');</script>
</td>
		<td style="text-align:center; vertical-align:top;"><a href="/" title="Tutte le notizie sul Genoa 24H"><div class="logod2"></div></a></td>
		<td lass="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_dx');</script>
</td>
	</tr>
</table>
<table style="width:100%; margin: auto;"><tr><td colspan="2"><div class="menu2">
	<ul>
		<li id="m"><a href="/" title="Home">Home</a></li>
<li class="m6" id="mcopertina"><a href="//www.genoanews1893.it/copertina/" class="m6" title="Copertina">Copertina</a></li><li class="m13" id="mpartitaepagelle"><a href="//www.genoanews1893.it/partita-e-pagelle/" class="m13" title="Partita e pagelle">Partita e pagelle</a></li><li class="m9" id="minterviste"><a href="//www.genoanews1893.it/interviste/" class="m9" title="Interviste">Interviste</a></li><li class="m12" id="mlavocedelmister"><a href="//www.genoanews1893.it/la-voce-del-mister/" class="m12" title="La voce del Mister">La voce del Mister</a></li><li class="m5" id="mcalciomercato"><a href="//www.genoanews1893.it/calciomercato/" class="m5" title="Calciomercato">Calciomercato</a></li><li class="m4" id="msottocanfora"><a href="//www.genoanews1893.it/sottocanfora/" class="m4" title="SottoCanfora">SottoCanfora</a></li>	</ul>
	</div>
<div class="clear"></div>
<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script></td></tr><tr><td style="padding: 4px 0px; text-align:left;" colspan="2"></td></tr></table>			<div class="bar_bottom novis" style="text-align:center; padding-bottom:3px;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
			<div>
				<table style="width:100%; margin: auto;">
					<tr>
											<td class="corpo" style="vertical-align:top;"><div>
							<div class="block_dente">&nbsp;<b>
								<script> if(searchbar!=false) document.write(searchbar);	</script>
							</b></div>
							<div class="testo"><div class="img" style="position: relative;z-index:1;">
			<div class="sfondo_img_grande"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/01/0197100f923d3b42f9ce8148b923a147-83483-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="Auguri per un buon 2020"></div></div></div><!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Auguri per un buon 2020</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>31.12.2019 20:01</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>GianPiero Gallotti</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=9&id=16337"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','16337')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div>
						<span><p>Si sta per chiudere il 2019, che non ha portato grandi soddisfazioni in casa rossobl&ugrave;.</p>

<p>E addirittura, quest&#39;ultima parte dell&#39;anno, vede il Grifone occupare in solitaria l&#39;ultimo posto della graduatoria.</p>

<p>Una posizione oltremodo scomoda, anche se con soli quattro punti di ritardo rispetto alla zona salvezza, dalla quale auspichiamo per&ograve; di uscire al pi&ugrave; presto.</p>

<p>Nell&#39;augurare dunque serenit&agrave; e gioia ad ognuno di voi, che &egrave; la cosa pi&ugrave; importante, auguriamo anche al vecchio Grifone di riuscire a trovare le forze e le energie necessarie per riuscire a conquistare una nuova permanenza nella massima serie.</p>

<p>Buon 2020 dunque.</p>

<p>E forza Genoa.</p>

<p>La redazione di Genoa News 1893</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.genoanews1893.it/news/auguri-per-un-buon-2020-16337" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.genoanews1893.it%2Fnews%2Fauguri-per-un-buon-2020-16337', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>
	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - News</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/01/0197100f923d3b42f9ce8148b923a147-83483-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Auguri per un buon 2020"><span class="small date">31.12.2019 20:01</span><br><a href="/news/auguri-per-un-buon-2020-16337" title="Auguri per un buon 2020"><b><span class='list-link'>Auguri per un buon 2020</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/9c/9c9b4aca9f64ae96e15742be7c69cacc-61166-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Sassuolo: possibile qualche assenza importante"><span class="small date">31.12.2019 14:48</span><br><a href="/news/sassuolo-possibile-qualche-assenza-importante-16336" title="Sassuolo: possibile qualche assenza importante"><b><span class='list-link'>Sassuolo: possibile qualche assenza importante</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/a9/a9da20c8f908fc863be794389291f520-58602-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Genoa: Sturaro e Zapata in gruppo"><span class="small date">31.12.2019 14:05</span><br><a href="/news/genoa-sturaro-e-zapata-in-gruppo-16335" title="Genoa: Sturaro e Zapata in gruppo"><b><span class='list-link'>Genoa: Sturaro e Zapata in gruppo</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/a0/a003e6e3737e42a721d40e1bba3f2912-02619-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">31.12.2019 05:30</span><br><a href="/news/il-buongiorno-16331" title="Il buongiorno"><b><span class='list-link'>Il buongiorno</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/23/2311d2bb0928724087f14cf53025bdea-78075-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Damiani: &quot;Il portiere non mi sembra il primo problema del Genoa&quot;"><span class="small date">30.12.2019 19:48</span><br><a href="/news/damiani-il-portiere-non-mi-sembra-il-primo-problema-del-genoa-16332" title="Damiani: &quot;Il portiere non mi sembra il primo problema del Genoa&quot;"><b><span class='list-link'>Damiani: &quot;Il portiere non mi sembra il primo problema...</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/1f/1f4986434da51c97d43b9ceb8bef4dc9-46469-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">30.12.2019 05:30</span><br><a href="/news/il-buongiorno-16326" title="Il buongiorno"><b><span class='list-link'>Il buongiorno</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/5c/5c38e23539283ea410296ed62109dfa1-86870-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Genoa: alla ripresa c'è anche Valon Behrami"><span class="small date">29.12.2019 17:01</span><br><a href="/news/genoa-alla-ripresa-c-e-anche-valon-behrami-16325" title="Genoa: alla ripresa c'è anche Valon Behrami"><b><span class='list-link'>Genoa: alla ripresa c'è anche Valon Behrami</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/18/1853cd4a45e468d6e88d54f9179dd80c-72831-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">29.12.2019 05:30</span><br><a href="/news/il-buongiorno-16321" title="Il buongiorno"><b><span class='list-link'>Il buongiorno</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/3d/3d6522df3efa6c1782f015bd5f620bc5-40733-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">28.12.2019 05:30</span><br><a href="/news/il-buongiorno-16314" title="Il buongiorno"><b><span class='list-link'>Il buongiorno</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/f7/f711cbc81aa722d838133dc7db90fe76-88774-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">27.12.2019 05:30</span><br><a href="/news/il-buongiorno-16311" title="Il buongiorno"><b><span class='list-link'>Il buongiorno</span></b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">31.12.2019 20:01 - </span><a href="/news/auguri-per-un-buon-2020-16337" title="Auguri per un buon 2020"><span class='list-link'>Auguri per un buon 2020</span></a></li><li>&nbsp;<span class="small date">31.12.2019 14:48 - </span><a href="/news/sassuolo-possibile-qualche-assenza-importante-16336" title="Sassuolo: possibile qualche assenza importante"><span class='list-link'>Sassuolo: possibile qualche assenza importante</span></a></li><li>&nbsp;<span class="small date">31.12.2019 14:05 - </span><a href="/news/genoa-sturaro-e-zapata-in-gruppo-16335" title="Genoa: Sturaro e Zapata in gruppo"><span class='list-link'>Genoa: Sturaro e Zapata in gruppo</span></a></li><li>&nbsp;<span class="small date">31.12.2019 12:30 - </span><a href="/copertina/genoa-l-anno-che-verra-tra-buoni-propositi-e-nuove-speranze-16334" title="Genoa, l'anno che verrà, tra buoni propositi e nuove speranze"><span class='list-link'>Genoa, l'anno che verrà, tra buoni propositi e nuove speranze</span></a></li><li>&nbsp;<span class="small date">31.12.2019 05:30 - </span><a href="/news/il-buongiorno-16331" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">30.12.2019 20:17 - </span><a href="/copertina/genoa-valon-behrami-ha-firmato-per-la-squadra-rossoblu-16333" title="Genoa, Valon Behrami ha firmato per la squadra rossoblu"><span class='list-link'>Genoa, Valon Behrami ha firmato per la squadra rossoblu</span></a></li><li>&nbsp;<span class="small date">30.12.2019 19:48 - </span><a href="/news/damiani-il-portiere-non-mi-sembra-il-primo-problema-del-genoa-16332" title="Damiani: &quot;Il portiere non mi sembra il primo problema del Genoa&quot;"><span class='list-link'>Damiani: "Il portiere non mi sembra il primo problema del Genoa"</span></a></li><li>&nbsp;<span class="small date">30.12.2019 13:25 - </span><a href="/copertina/genoa-giornata-intensa-prima-parte-di-allenamento-conclusa-16330" title="Genoa, giornata intensa prima parte di allenamento conclusa"><span class='list-link'>Genoa, giornata intensa prima parte di allenamento conclusa</span></a></li><li>&nbsp;<span class="small date">30.12.2019 12:24 - </span><a href="/copertina/museo-del-genoa-in-programmazione-il-primo-laboratorio-del-2020-16329" title="Museo del Genoa, in programmazione il primo laboratorio del 2020"><span class='list-link'>Museo del Genoa, in programmazione il primo laboratorio del 2020</span></a></li><li>&nbsp;<span class="small date">30.12.2019 10:40 - </span><a href="/copertina/genoa-auguri-al-capitano-rossoblu-mimmo-criscito-16328" title="Genoa, auguri al capitano rossoblù Mimmo Criscito"><span class='list-link'>Genoa, auguri al capitano rossoblù Mimmo Criscito</span></a></li><li>&nbsp;<span class="small date">30.12.2019 10:12 - </span><a href="/copertina/genoa-si-punta-sull-usato-sicuro-per-centrare-la-salvezza-16327" title="Genoa, si punta sull'usato sicuro per centrare la salvezza"><span class='list-link'>Genoa, si punta sull'usato sicuro per centrare la salvezza</span></a></li><li>&nbsp;<span class="small date">30.12.2019 05:30 - </span><a href="/news/il-buongiorno-16326" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">29.12.2019 17:01 - </span><a href="/news/genoa-alla-ripresa-c-e-anche-valon-behrami-16325" title="Genoa: alla ripresa c'è anche Valon Behrami"><span class='list-link'>Genoa: alla ripresa c'è anche Valon Behrami</span></a></li><li>&nbsp;<span class="small date">29.12.2019 12:59 - </span><a href="/vetrina/genoa-preziosi-a-pegli-16324" title="Genoa: Preziosi a Pegli"><span class='list-link'>Genoa: Preziosi a Pegli</span></a></li><li>&nbsp;<span class="small date">29.12.2019 10:31 - </span><a href="/copertina/genoa-due-pretendenti-per-la-societa-16319" title="Genoa: due pretendenti per la Società"><span class='list-link'>Genoa: due pretendenti per la Società</span></a></li><li>&nbsp;<span class="small date">29.12.2019 05:30 - </span><a href="/news/il-buongiorno-16321" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">29.12.2019 00:39 - </span><a href="/calciomercato/genoa-perin-ormai-prossimo-al-ritorno-in-rossoblu-16323" title="Genoa: Perin ormai prossimo al ritorno in rossoblù"><span class='list-link'>Genoa: Perin ormai prossimo al ritorno in rossoblù</span></a></li><li>&nbsp;<span class="small date">28.12.2019 21:23 - </span><a href="/copertina/genoa-e-arrivata-l-ufficializzazione-del-tecnico-davide-nicola-16322" title="Genoa, è arrivata l'ufficializzazione del tecnico Davide Nicola"><span class='list-link'>Genoa, è arrivata l'ufficializzazione del tecnico Davide Nicola</span></a></li><li>&nbsp;<span class="small date">28.12.2019 14:09 - </span><a href="/copertina/genoa-tutto-e-pronto-per-la-ripresa-villa-rostan-torna-ad-animarsi-16320" title="Genoa, tutto è pronto per la ripresa; Villa Rostan torna ad animarsi "><span class='list-link'>Genoa, tutto è pronto per la ripresa; Villa Rostan torna ad animarsi </span></a></li><li>&nbsp;<span class="small date">28.12.2019 11:00 - </span><a href="/copertina/genoa-sta-per-iniziare-l-era-davide-nicola-alla-guida-della-squadra-16318" title="Genoa, sta per iniziare l'era Davide Nicola alla guida della squadra"><span class='list-link'>Genoa, sta per iniziare l'era Davide Nicola alla guida della squadra</span></a></li><li>&nbsp;<span class="small date">28.12.2019 05:30 - </span><a href="/news/il-buongiorno-16314" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">27.12.2019 17:05 - </span><a href="/copertina/genoa-la-squadra-che-ha-mandato-a-segno-piu-giocatori-nel-decennio-16317" title="Genoa, la squadra che ha mandato a segno più giocatori nel decennio"><span class='list-link'>Genoa, la squadra che ha mandato a segno più giocatori nel decennio</span></a></li><li>&nbsp;<span class="small date">27.12.2019 16:48 - </span><a href="/calciomercato/genoa-vicino-l-ingaggio-di-kurtic-16316" title="Genoa: vicino l'ingaggio di Kurtic"><span class='list-link'>Genoa: vicino l'ingaggio di Kurtic</span></a></li><li>&nbsp;<span class="small date">27.12.2019 16:46 - </span><a href="/copertina/genoa-e-stato-scelto-davide-nicola-per-cercare-di-raggiungere-la-salvezza-16315" title="Genoa, è stato scelto Davide Nicola per cercare di raggiungere la salvezza  "><span class='list-link'>Genoa, è stato scelto Davide Nicola per cercare di raggiungere la salvezza  </span></a></li><li>&nbsp;<span class="small date">27.12.2019 13:20 - </span><a href="/copertina/genoa-prezzi-ribassati-per-la-prossima-gara-di-campionato-16313" title="Genoa, prezzi ribassati per la prossima gara di campionato"><span class='list-link'>Genoa, prezzi ribassati per la prossima gara di campionato</span></a></li><li>&nbsp;<span class="small date">27.12.2019 12:00 - </span><a href="/copertina/genoa-pandev-in-palestra-il-resto-della-truppa-pronta-a-tornare-alla-base-16312" title="Genoa, Pandev in palestra, il resto della truppa pronta a tornare alla base"><span class='list-link'>Genoa, Pandev in palestra, il resto della truppa pronta a tornare alla base</span></a></li><li>&nbsp;<span class="small date">27.12.2019 05:30 - </span><a href="/news/il-buongiorno-16311" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">26.12.2019 19:34 - </span><a href="/vetrina/genoa-pare-essere-nicola-il-prescelto-da-preziosi-16310" title="Genoa: pare essere Nicola il prescelto da Preziosi"><span class='list-link'>Genoa: pare essere Nicola il prescelto da Preziosi</span></a></li><li>&nbsp;<span class="small date">26.12.2019 14:54 - </span><a href="/copertina/genoa-pagelle-pochissimi-sorrisi-troppe-delusioni-16309" title="Genoa pagelle, pochissimi sorrisi, troppe delusioni"><span class='list-link'>Genoa pagelle, pochissimi sorrisi, troppe delusioni</span></a></li><li>&nbsp;<span class="small date">26.12.2019 05:30 - </span><a href="/news/il-buongiorno-16307" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">25.12.2019 14:07 - </span><a href="/copertina/una-panchina-per-cinque-16306" title="Una panchina per . . . cinque"><span class='list-link'>Una panchina per . . . cinque</span></a></li><li>&nbsp;<span class="small date">25.12.2019 05:30 - </span><a href="/news/il-buongiorno-16304" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">24.12.2019 19:35 - </span><a href="/copertina/auguri-di-pronta-ripresa-vecchio-grifone-16305" title="Auguri di pronta ripresa vecchio Grifone"><span class='list-link'>Auguri di pronta ripresa vecchio Grifone</span></a></li><li>&nbsp;<span class="small date">24.12.2019 14:40 - </span><a href="/calciomercato/genoa-krmencik-ha-detto-si-palla-adesso-alla-dirigenza-rossoblu-16303" title="Genoa, Krmencik ha detto &quot;si&quot;, palla adesso alla dirigenza rossoblu"><span class='list-link'>Genoa, Krmencik ha detto "si", palla adesso alla dirigenza rossoblu</span></a></li><li>&nbsp;<span class="small date">24.12.2019 13:10 - </span><a href="/copertina/genoa-museum-and-store-due-giorni-di-festa-si-riapre-il-27-16302" title="Genoa Museum and Store due giorni di festa, si riapre il 27 "><span class='list-link'>Genoa Museum and Store due giorni di festa, si riapre il 27 </span></a></li><li>&nbsp;<span class="small date">24.12.2019 05:30 - </span><a href="/news/il-buongiorno-16298" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">23.12.2019 21:04 - </span><a href="/news/le-decisioni-del-giudice-sportivo-16301" title="Le decisioni del Giudice Sportivo"><span class='list-link'>Le decisioni del Giudice Sportivo</span></a></li><li>&nbsp;<span class="small date">23.12.2019 20:52 - </span><a href="/news/ufficiale-e-iachini-il-sostituto-di-montella-16300" title="Ufficiale: E' Iachini il sostituto di Montella "><span class='list-link'>Ufficiale: E' Iachini il sostituto di Montella </span></a></li><li>&nbsp;<span class="small date">23.12.2019 20:34 - </span><a href="/calciomercato/damiani-radu-via-ma-solo-a-giugno-16299" title="Damiani: &quot;Radu via, ma solo a Giugno&quot;"><span class='list-link'>Damiani: "Radu via, ma solo a Giugno"</span></a></li><li>&nbsp;<span class="small date">23.12.2019 18:17 - </span><a href="/copertina/genoa-ore-convulse-per-la-panchina-ballardini-declina-16297" title="Genoa, ore convulse per la panchina, Ballardini declina"><span class='list-link'>Genoa, ore convulse per la panchina, Ballardini declina</span></a></li><li>&nbsp;<span class="small date">23.12.2019 12:45 - </span><a href="/copertina/genoa-in-due-al-lavoro-al-centro-sportivo-signorini-16296" title="Genoa, in due al lavoro al Centro Sportivo Signorini"><span class='list-link'>Genoa, in due al lavoro al Centro Sportivo Signorini</span></a></li><li>&nbsp;<span class="small date">23.12.2019 11:55 - </span><a href="/copertina/genoa-il-caos-della-panchina-nulla-e-ancora-deciso-16295" title="Genoa, il caos della panchina, nulla è ancora deciso"><span class='list-link'>Genoa, il caos della panchina, nulla è ancora deciso</span></a></li><li>&nbsp;<span class="small date">23.12.2019 05:30 - </span><a href="/news/il-buongiorno-16294" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">22.12.2019 17:25 - </span><a href="/copertina/genoa-davide-ballardini-in-vantaggio-per-la-panchina-16293" title="Genoa, Davide Ballardini in vantaggio per la panchina?"><span class='list-link'>Genoa, Davide Ballardini in vantaggio per la panchina?</span></a></li><li>&nbsp;<span class="small date">22.12.2019 12:30 - </span><a href="/copertina/genoa-tra-diego-lopez-e-davide-ballardini-a-chi-andra-la-panchina-16292" title="Genoa, tra Diego Lopez e Davide Ballardini, a chi andrà la panchina?"><span class='list-link'>Genoa, tra Diego Lopez e Davide Ballardini, a chi andrà la panchina?</span></a></li><li>&nbsp;<span class="small date">22.12.2019 10:45 - </span><a href="/copertina/a-san-siro-completato-il-naufragio-e-l-ora-che-il-prez-cominci-a-spendere-16291" title="A San Siro completato il naufragio, è l'ora che il Prez cominci a spendere                    "><span class='list-link'>A San Siro completato il naufragio, è l'ora che il Prez cominci a spendere                    </span></a></li><li>&nbsp;<span class="small date">22.12.2019 09:00 - </span><a href="/editoriale/the-day-after-la-fine-del-secondo-ciclo-l-inizio-del-terzo-16290" title="The Day After, la fine del secondo ciclo, l'inizio del terzo..."><span class='list-link'>The Day After, la fine del secondo ciclo, l'inizio del terzo...</span></a></li><li>&nbsp;<span class="small date">22.12.2019 05:30 - </span><a href="/news/il-buongiorno-16285" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">21.12.2019 22:14 - </span><a href="/copertina/inter-genoa-la-fotogallery-del-match-giocato-questo-pomeriggio-16289" title="Inter-Genoa, la fotogallery del match giocato questo pomeriggio"><span class='list-link'>Inter-Genoa, la fotogallery del match giocato questo pomeriggio</span></a><span class="tmw-icon-media1"></span></li><li>&nbsp;<span class="small date">21.12.2019 22:06 - </span><a href="/copertina/mimmo-criscito-dobbiamo-voltare-pagina-dopo-queste-feste-immeritate-16288" title="Mimmo Criscito: &quot;Dobbiamo voltare pagina dopo queste feste immeritate&quot;"><span class='list-link'>Mimmo Criscito: "Dobbiamo voltare pagina dopo queste feste immeritate"</span></a></li></ul></div></div>						</div></td>
											<td class="colsx" style="vertical-align:top;"><div>
							<table><tr><td style="text-align:center; vertical-align:top;"><table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">3,9K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">384</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
</td><td style="vertical-align:top; text-align:center;" class="coldx_120"><div></div></td></tr><tr><td colspan="2"><div style="padding-top: 3px;"></div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_1');</script>
</div>
	<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/genoanews1893.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >42</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter</td>
				<td style="text-align:right;" >42</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >36</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta</td>
				<td style="text-align:right;" >31</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari</td>
				<td style="text-align:right;" >29</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >24</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >22</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino</td>
				<td style="text-align:right;" >21</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >21</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo</td>
				<td style="text-align:right;" >19</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >19</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" >Udinese</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >17</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria</td>
				<td style="text-align:right;" >15</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >15</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >14</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >12</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Genoa</td>
				<td style="text-align:right;" class="evi">11</td>
			</tr>		</table>
		<br>	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_2');</script>
</div>
</td></tr></table>						</div></td>
											<td rowspan="2" class="coldx" style="vertical-align: top;"><div>
							<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE</a></span><span class="ecc_autore a6"> di Franco Avanzini</span></h2>
				<div class="body">
					<h2 style="font-size:120%;"><a href="http://www.genoanews1893.it//editoriale/the-day-after-la-fine-del-secondo-ciclo-l-inizio-del-terzo-16290"><b>THE DAY AFTER, LA FINE DEL SECONDO CICLO, L'INIZIO DEL TERZO...</b></a></h2>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/57/57516a81e5c3b2dac307ba3630271cbe-80650-95723157c8ebcac4750156d2b21ac04e.jpeg" width="100" height="100" alt="The Day After, la fine del secondo ciclo, l'inizio del terzo..." style="float:left;">Quattro sono le stagioni, dodici i mesi e 365 i giorni dell&#39;anno; tre, gli allenatori del Genoa a stagione. Oramai...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_2');</script>
</div>
<div class="app"><img src="https://net-static.tccstatic.com/template/genoanews1893.it/img/app.png" alt="APP genoanews1893.it"><span class="tmw-store-apple-big"><a target="_blank" href="https://itunes.apple.com/it/app/genoanews1893.it/id1134437950?mt=8"></a></span><span class="tmw-store-windows-big"><a target="_blank" href="https://www.microsoft.com/it-it/store/apps/genoanews1893/9nblggh4vnb1"></a></span></div><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x60');</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/news/sassuolo-possibile-qualche-assenza-importante-16336" title="Sassuolo: possibile qualche assenza importante">Sassuolo: possibile qualche assenza importante</a></li><li><a href="/copertina/genoa-l-anno-che-verra-tra-buoni-propositi-e-nuove-speranze-16334" title="Genoa, l'anno che verrà, tra buoni propositi e nuove speranze">Genoa, l'anno che verrà, tra buoni propositi e nuove</a></li><li><a href="/news/genoa-sturaro-e-zapata-in-gruppo-16335" title="Genoa: Sturaro e Zapata in gruppo">Genoa: Sturaro e Zapata in gruppo</a></li><li><a href="/news/il-buongiorno-16331" title="Il buongiorno">Il buongiorno</a></li><li><a href="/news/auguri-per-un-buon-2020-16337" title="Auguri per un buon 2020">Auguri per un buon 2020</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/copertina/genoa-si-punta-sull-usato-sicuro-per-centrare-la-salvezza-16327" title="Genoa, si punta sull'usato sicuro per centrare la salvezza">Genoa, si punta sull'usato sicuro per centrare la salvezza</a></li><li><a href="/copertina/genoa-valon-behrami-ha-firmato-per-la-squadra-rossoblu-16333" title="Genoa, Valon Behrami ha firmato per la squadra rossoblu">Genoa, Valon Behrami ha firmato per la squadra rossoblu</a></li><li><a href="/copertina/genoa-giornata-intensa-prima-parte-di-allenamento-conclusa-16330" title="Genoa, giornata intensa prima parte di allenamento conclusa">Genoa, giornata intensa prima parte di allenamento conclusa</a></li><li><a href="/news/damiani-il-portiere-non-mi-sembra-il-primo-problema-del-genoa-16332" title="Damiani: &quot;Il portiere non mi sembra il primo problema del Genoa&quot;">Damiani: "Il portiere non mi sembra il primo problema del</a></li><li><a href="/copertina/genoa-auguri-al-capitano-rossoblu-mimmo-criscito-16328" title="Genoa, auguri al capitano rossoblù Mimmo Criscito">Genoa, auguri al capitano rossoblù Mimmo Criscito</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_3');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
								</td>
	</tr>
	<tr><td><div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">21:20</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331757" rel="nofollow" target="_blank" title="ESCLUSIVA TMW - Pauluzzi (L'Equipe): 'Juve favorita, ma il Lione farà mercato'">ESCLUSIVA TMW - Pauluzzi (L'Equipe): "Juve favorita, ma il Lione farà mercato"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">21:15</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331854" rel="nofollow" target="_blank" title="Weigl saluta il BVB: 'Avrò sempre nel cuore questo grande club'">Weigl saluta il BVB: "Avrò sempre nel cuore questo grande club"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">21:10</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331859" rel="nofollow" target="_blank" title="Fiorentina, Pedro dice no alla Turchia. L'ultima parola spetta a Iachini">Fiorentina, Pedro dice no alla Turchia. L'ultima parola spetta a Iachini</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">21:05</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331869" rel="nofollow" target="_blank" title="Atalanta, Gomez unico in A con 5 gol e 5 assisti nell'ultimo quinquennio">Atalanta, Gomez unico in A con 5 gol e 5 assisti nell'ultimo quinquennio</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">21:00</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331816" rel="nofollow" target="_blank" title="ESCLUSIVA TMW - Falsini: 'Parma, prendi Bonifazi. Lucarelli simbolo decade'">ESCLUSIVA TMW - Falsini: "Parma, prendi Bonifazi. Lucarelli simbolo decade"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">20:55</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331853" rel="nofollow" target="_blank" title="Lukaky: 'L'Inter un sogno che si realizza. Nel 2020 daremo tutto'">Lukaky: "L'Inter un sogno che si realizza. Nel 2020 daremo tutto"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">20:50</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331654" rel="nofollow" target="_blank" title="Milan, il Watford vuole Rodriguez in prestito: no dei rossoneri">Milan, il Watford vuole Rodriguez in prestito: no dei rossoneri</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">20:45</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331850" rel="nofollow" target="_blank" title="RBN, Moggi promuove la Juventus: 'Meglio Kulusevski di Paredes'">RBN, Moggi promuove la Juventus: "Meglio Kulusevski di Paredes"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">20:40</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331908" rel="nofollow" target="_blank" title="ESCLUSIVA TMW - Pià: 'Hamsik calciatore del decennio. Ora servirebbe Torreira'">ESCLUSIVA TMW - Pià: "Hamsik calciatore del decennio. Ora servirebbe Torreira"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">20:35</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1331775" rel="nofollow" target="_blank" title="Napoli, Mertens e Luperto parzialmente in gruppo. Koulibaly a parte">Napoli, Mertens e Luperto parzialmente in gruppo. Koulibaly a parte</a></div></div></td></tr>
</table>
							<div>
								<table style="width:100%; margin: auto;">
									<tr>
										<td style="vertical-align:top;">
																					</td>
									</tr>
								</table>
							</div>
						</div></td>
								</tr>
				</table>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Associazione Genoa News 1893</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.genoanews1893.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div style="text-align:center;" class="small">
Copyright © 2019 Genoa News 1893. All rights reserved.<br>
Direttore responsabile: Carlo Della Casa.<br>
Registrato presso Tribunale di Genova N° 01/2016 con decreto del 18/1/2016
</div>
			</div>
		</div>
				<script>getBannerJS('0x0_floorad');</script>
<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_video_oop');</script>
	</body>
</html>
