<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Il buongiorno</title>		<meta name="description" content="Sabato 9 Maggio 2020

Il sole sorge alle 6,01 e tramonta alle 20,40



Il Santo del giorno:

San Gregorio, San Duilio



Il meteo:.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Il buongiorno">
<meta name="twitter:description" content="Sabato 9 Maggio 2020

Il sole sorge alle 6,01 e tramonta alle 20,40



Il Santo del giorno:

San Gregorio, San Duilio



Il meteo:

Sintesi:

Coperture irregolari in transito,...">
<meta name="twitter:site" content="@GenoaNews1893">
<meta name="twitter:creator" content="@GenoaNews1893">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/53/53d9842bef0f78b60ccb0e5f3e7eb5f9-26159-d41d8cd98f00b204e9800998ecf8427e.jpg">
<meta property="og:site_name" content="Genoa News 1893">
<meta property="og:title" content="Il buongiorno">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.genoanews1893.it/news/il-buongiorno-17126">
<meta property="og:description" content="Sabato 9 Maggio 2020

Il sole sorge alle 6,01 e tramonta alle 20,40



Il Santo del giorno:

San Gregorio, San Duilio



Il meteo:

Sintesi:

Coperture irregolari in transito,...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/53/53d9842bef0f78b60ccb0e5f3e7eb5f9-26159-d41d8cd98f00b204e9800998ecf8427e.jpg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#002460">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.genoanews1893.it/news/il-buongiorno-17126/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/genoanews1893.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.genoanews1893.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.genoanews1893.it/news/il-buongiorno-17126"},"headline":"Il buongiorno","articleSection":"News","description":"Sabato 9 Maggio 2020\r\n\r\nIl sole sorge alle 6,01 e tramonta alle 20,40\r\n\r\n\r\n\r\nIl Santo del giorno:\r\n\r\nSan Gregorio, San Duilio\r\n\r\n\r\n\r\nIl meteo:\r\n\r\nSintesi:\r\n\r\nCoperture irregolari in transito,...","datePublished":"2020-05-09T05:30:58+02:00","dateModified":"2020-05-08T19:28:51+02:00","author":{"@type":"Person","name":"GianPiero Gallotti"},"publisher":{"@type":"Organization","name":"Genoa News 1893","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/genoanews1893.it/img/admin.png"},"url":"http://www.genoanews1893.it","sameAs":["https://www.facebook.com/pages/genoanews1893/1068542743186084","https://twitter.com/GenoaNews1893"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb1/53/53d9842bef0f78b60ccb0e5f3e7eb5f9-26159-d41d8cd98f00b204e9800998ecf8427e.jpg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "genoanews1893.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.genoanews1893.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Genoa News 1893",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#002460!important;color:#002460!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#002460!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#002460!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00246080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00246080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#002460!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->

<script>
__cmp('setConsentUiCallback', function(){
	if (! TCCCookieConsent) location.reload();
});
</script>
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '10';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>.testo_align a { font-weight: bold; }</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/genoanews1893.it/img-css-js/06af870d03ed72c1b078ff05b7791b63.css">
<meta name="google-site-verification" content="-iMxXOraC9GPtzbPh-1QellTRyWVOUrO0-ph4eVWzNc">
<script src="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-53128518-36', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.genoanews1893.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.genoanews1893.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.genoanews1893.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=3" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><table style="width:100%; margin: auto;" class="bar_bottom" id="header_logo">
	<tr>
		<td class="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_sx');</script>
</td>
		<td style="text-align:center; vertical-align:top;"><a href="/" title="Tutte le notizie sul Genoa 24H"><div class="logod2"></div></a></td>
		<td lass="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_dx');</script>
</td>
	</tr>
</table>
<table style="width:100%; margin: auto;"><tr><td colspan="2"><div class="menu2">
	<ul>
		<li id="m"><a href="/" title="Home">Home</a></li>
<li class="m6" id="mcopertina"><a href="//www.genoanews1893.it/copertina/" class="m6" title="Copertina">Copertina</a></li><li class="m13" id="mpartitaepagelle"><a href="//www.genoanews1893.it/partita-e-pagelle/" class="m13" title="Partita e pagelle">Partita e pagelle</a></li><li class="m9" id="minterviste"><a href="//www.genoanews1893.it/interviste/" class="m9" title="Interviste">Interviste</a></li><li class="m12" id="mlavocedelmister"><a href="//www.genoanews1893.it/la-voce-del-mister/" class="m12" title="La voce del Mister">La voce del Mister</a></li><li class="m5" id="mcalciomercato"><a href="//www.genoanews1893.it/calciomercato/" class="m5" title="Calciomercato">Calciomercato</a></li><li class="m4" id="msottocanfora"><a href="//www.genoanews1893.it/sottocanfora/" class="m4" title="SottoCanfora">SottoCanfora</a></li>	</ul>
	</div>
<div class="clear"></div>
<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script></td></tr><tr><td style="padding: 4px 0px; text-align:left;" colspan="2"></td></tr></table>			<div class="bar_bottom novis" style="text-align:center; padding-bottom:3px;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="1000" height="40" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/genoanews1893.it/tmw/banner/1000x40_politicanews.jpg"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/genoanews1893.it/tmw/banner/1000x40_politicanewsb.gif"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/genoanews1893.it/tmw/banner/1000x40_politicanewsc.jpg"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)
var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
			<div>
				<table style="width:100%; margin: auto;">
					<tr>
											<td class="corpo" style="vertical-align:top;"><div>
							<div class="testo"><div class="img" style="position: relative;z-index:1;">
			<div class="sfondo_img_grande"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/53/53d9842bef0f78b60ccb0e5f3e7eb5f9-26159-d41d8cd98f00b204e9800998ecf8427e.jpg" alt="Il buongiorno"></div></div></div><!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Il buongiorno</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>09.05.2020 05:30</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>GianPiero Gallotti</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=9&id=17126"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','17126')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div>
						<span><p><b>Sabato 9 Maggio 2020</b></p>

<p>Il sole sorge alle 6,01 e tramonta alle 20,40</p>



<p><b>Il Santo del giorno:</b></p>

<p>San Gregorio, San Duilio</p>



<p><b>Il meteo:</b></p>

<p><b>Sintesi:</b></p>

<p>Coperture irregolari in transito, soprattutto a ponente.</p>



<p><b>Dettaglio:</b></p>

<p>Coperture irregolari e ampi spazi soleggiati si alterneranno per tutta la mattinata.</p>

<p>Pomeriggio con maggiori nubi marittime sul savonese e imperiese, irregolarmente nuvoloso sugli altri settori.</p>

<p>Temperature stazionarie.</p>

<p>Vento debole o moderato da sud est.</p>

<p>Mare poco mosso.</p>

<p>Temperatura minima:&nbsp; 15&deg;</p>

<p>Temperatura massima:&nbsp; 21&deg;</p>



<p><b>Tendenza per Domenica:&nbsp; </b></p>

<p>Domenica soleggiata o irregolarmente nuvolosa fino a met&agrave; giornata, poi coperture in progressivo aumento in vista di un peggioramento dalla nottata.</p>

<p>(www.meteolanterna.net)</p>



<p><b>La frase del giorno:</b></p>

<p>Non mi sono mai considerato particolarmente dotato. Quello che mi contraddistingue &egrave; un&rsquo;assurda, folle, etica professionale.</p>

<p>(<b>Will Smith</b> - Attore, produttore cinematografico e rapper americano - Philadelphia,&nbsp;25 settembre&nbsp;1968)</p>

<p>&nbsp;
<p><b>Un po&#39; di buonumore&nbsp; :-)&nbsp; :</b></p>
</p>

<p>Due amici si incontrano e parlano delle loro passioni.<br />
- Ho comprato una chitarra che mi dice l&#39;orario.<br />
- Davvero? E come funziona?<br />
- Ogni volta che la suono sento le urla dei vicini che dicono: &quot;Sono le due di notte, idiota!&quot;</p>



<p>Buona giornata a tutti.</p>



<p>Gip</p>


</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.politicanews.it" class="read0"  rel="nofollow"><span>Politica news: tutta la politica italiana 24h</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.genoanews1893.it/news/il-buongiorno-17126" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.genoanews1893.it%2Fnews%2Fil-buongiorno-17126', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/genoanews1893.it/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>
	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - News</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/53/53d9842bef0f78b60ccb0e5f3e7eb5f9-26159-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">09.05.2020 05:30</span><br><a href="/news/il-buongiorno-17126" title="Il buongiorno"><b>Il buongiorno</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/e7/e74564153bc200457133b85c909c25e8-19903-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">08.05.2020 05:30</span><br><a href="/news/il-buongiorno-17120" title="Il buongiorno"><b>Il buongiorno</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/31/31076cda765dd5cf5c9506405fbf4e34-99237-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Coronavirus: quattro i giocatori attualmente positivi nella Samp"><span class="small date">07.05.2020 21:19</span><br><a href="/news/coronavirus-quattro-i-giocatori-attualmente-positivi-nella-samp-17121" title="Coronavirus: quattro i giocatori attualmente positivi nella Samp"><b>Coronavirus: quattro i giocatori attualmente positivi...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/bd/bd9085b2db69e333dfd67108577a370d-09352-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Fiorentina: sono tre i giocatori positivi al Coronavirus"><span class="small date">07.05.2020 19:54</span><br><a href="/news/fiorentina-sono-tre-i-giocatori-positivi-al-coronavirus-17119" title="Fiorentina: sono tre i giocatori positivi al Coronavirus"><b>Fiorentina: sono tre i giocatori positivi al Coronavirus</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/38/386a07f5acce6799a9b01da37c0aa2ef-28347-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">07.05.2020 05:30</span><br><a href="/news/il-buongiorno-17113" title="Il buongiorno"><b>Il buongiorno</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/c1/c113a7b7783e84880852075c4eff2378-42426-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Campionati: riparte la Bundesliga"><span class="small date">06.05.2020 21:28</span><br><a href="/news/campionati-riparte-la-bundesliga-17114" title="Campionati: riparte la Bundesliga"><b>Campionati: riparte la Bundesliga</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/e2/e2c6d9f598453a92135b9d65d1ec1196-70884-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">06.05.2020 05:30</span><br><a href="/news/il-buongiorno-17109" title="Il buongiorno"><b>Il buongiorno</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/c9/c9643b0d981dd0bef3072603d5c4ba86-31954-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">05.05.2020 05:30</span><br><a href="/news/il-buongiorno-17103" title="Il buongiorno"><b>Il buongiorno</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/87/871ec4d1b3b6cbbeb6a03d67fd9ad7dd-46411-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Il buongiorno"><span class="small date">04.05.2020 05:30</span><br><a href="/news/il-buongiorno-17100" title="Il buongiorno"><b>Il buongiorno</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/4d/4dba37d3f978e3761dea83a2a29c07e8-90579-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="La Lega di A vuole riprendere, ma Conte può fermare tutto"><span class="small date">03.05.2020 12:12</span><br><a href="/news/la-lega-di-a-vuole-riprendere-ma-conte-puo-fermare-tutto-17096" title="La Lega di A vuole riprendere, ma Conte può fermare tutto"><b>La Lega di A vuole riprendere, ma Conte può fermare tutto</b></a></td>		</tr>
	</table>
</div><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('468x60');</script>
</div>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">09.05.2020 05:30 - </span><a href="/news/il-buongiorno-17126" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">08.05.2020 14:56 - </span><a href="/copertina/ifab-decisi-i-cinque-cambi-a-partita-uno-in-piu-nei-supplementari-17124" title="IFAB, decisi i cinque cambi a partita, uno in più nei supplementari">IFAB, decisi i cinque cambi a partita, uno in più nei supplementari</a></li><li class=""><span class="small date">08.05.2020 14:12 - </span><a href="/copertina/remember-genoa-quell-effimero-successo-sullo-slavia-praga-17107" title="Remember Genoa: quell'effimero successo sullo Slavia Praga">Remember Genoa: quell'effimero successo sullo Slavia Praga</a></li><li class=""><span class="small date">08.05.2020 13:16 - </span><a href="/copertina/genoa-quel-gol-che-cambio-una-gara-mauro-boselli-e-la-rete-si-gonfio-17123" title="Genoa, quel gol che cambiò una gara; Mauro Boselli e la rete si gonfiò...">Genoa, quel gol che cambiò una gara; Mauro Boselli e la rete si gonfiò...</a></li><li class=""><span class="small date">08.05.2020 05:30 - </span><a href="/news/il-buongiorno-17120" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">07.05.2020 21:19 - </span><a href="/news/coronavirus-quattro-i-giocatori-attualmente-positivi-nella-samp-17121" title="Coronavirus: quattro i giocatori attualmente positivi nella Samp">Coronavirus: quattro i giocatori attualmente positivi nella Samp</a></li><li class=""><span class="small date">07.05.2020 19:54 - </span><a href="/news/fiorentina-sono-tre-i-giocatori-positivi-al-coronavirus-17119" title="Fiorentina: sono tre i giocatori positivi al Coronavirus">Fiorentina: sono tre i giocatori positivi al Coronavirus</a></li><li class=""><span class="small date">07.05.2020 17:55 - </span><a href="/copertina/serie-c-il-campionato-non-riprendera-ecco-le-decisioni-con-tre-promozioni-17118" title="Serie C, il campionato non riprenderà; ecco le decisioni con tre promozioni">Serie C, il campionato non riprenderà; ecco le decisioni con tre promozioni</a></li><li class=""><span class="small date">07.05.2020 14:12 - </span><a href="/copertina/remember-genoa-un-turno-di-qualificazione-per-centrare-l-europa-league-17104" title="Remember Genoa: un turno di qualificazione per centrare l'Europa League">Remember Genoa: un turno di qualificazione per centrare l'Europa League</a></li><li class=""><span class="small date">07.05.2020 13:38 - </span><a href="/copertina/genoa-al-synlab-il-baluardo-iniziati-i-primi-test-sui-giocatori-17117" title="Genoa, al Synlab il Baluardo iniziati i primi test sui giocatori">Genoa, al Synlab il Baluardo iniziati i primi test sui giocatori</a></li><li class=""><span class="small date">07.05.2020 11:12 - </span><a href="/calciomercato/genoa-gumus-richiesto-dalla-squadra-greca-dell-olympiakos-17116" title="Genoa, Gumus richiesto dalla squadra greca dell'Olympiakos ">Genoa, Gumus richiesto dalla squadra greca dell'Olympiakos </a></li><li class=""><span class="small date">07.05.2020 10:56 - </span><a href="/copertina/serie-a-il-presidente-conte-in-campo-per-mediare-sul-calcio-17115" title="Serie A, il presidente Conte in campo per mediare sul calcio">Serie A, il presidente Conte in campo per mediare sul calcio</a></li><li class=""><span class="small date">07.05.2020 05:30 - </span><a href="/news/il-buongiorno-17113" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">06.05.2020 21:28 - </span><a href="/news/campionati-riparte-la-bundesliga-17114" title="Campionati: riparte la Bundesliga">Campionati: riparte la Bundesliga</a></li><li class=""><span class="small date">06.05.2020 14:55 - </span><a href="/copertina/asta-charitystars-si-chiude-alle-ore-18-in-palio-la-maglia-di-criscito-17111" title="Asta CharityStars, si chiude alle ore 18: in palio la maglia di Criscito">Asta CharityStars, si chiude alle ore 18: in palio la maglia di Criscito</a></li><li class=""><span class="small date">06.05.2020 14:12 - </span><a href="/copertina/remember-genoa-doppia-trasferta-all-est-e-doppia-qualificazione-17099" title="Remember Genoa: doppia trasferta all'Est e doppia qualificazione">Remember Genoa: doppia trasferta all'Est e doppia qualificazione</a></li><li class=""><span class="small date">06.05.2020 11:38 - </span><a href="/copertina/figc-comitato-medico-scientifico-domani-nuovo-vertice-sulla-ripartenza-17110" title="FIGC-Comitato Medico Scientifico, domani nuovo vertice sulla ripartenza">FIGC-Comitato Medico Scientifico, domani nuovo vertice sulla ripartenza</a></li><li class=""><span class="small date">06.05.2020 05:30 - </span><a href="/news/il-buongiorno-17109" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">05.05.2020 15:31 - </span><a href="/copertina/uefa-il-piano-per-riallineare-i-vari-campionati-europei-17108" title="UEFA: il piano per riallineare i vari campionati europei">UEFA: il piano per riallineare i vari campionati europei</a></li><li class=""><span class="small date">05.05.2020 14:30 - </span><a href="/copertina/genoa-il-rientro-di-lukas-lerager-dalla-danimarca-17106" title="Genoa, il rientro di Lukas Lerager dalla Danimarca">Genoa, il rientro di Lukas Lerager dalla Danimarca</a></li><li class=""><span class="small date">05.05.2020 14:12 - </span><a href="/copertina/remember-genoa-gol-tanti-gol-solo-gol-ma-chi-ne-ha-fatti-di-piu-17098" title="Remember Genoa: gol, tanti gol, solo gol. Ma chi ne ha fatti di più?">Remember Genoa: gol, tanti gol, solo gol. Ma chi ne ha fatti di più?</a></li><li class=""><span class="small date">05.05.2020 11:16 - </span><a href="/copertina/vincenzo-spadafora-spero-che-il-calcio-possa-ripartire-17105" title="Vincenzo Spadafora: &quot;Spero che il calcio possa ripartire&quot;">Vincenzo Spadafora: "Spero che il calcio possa ripartire"</a></li><li class=""><span class="small date">05.05.2020 05:30 - </span><a href="/news/il-buongiorno-17103" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">04.05.2020 14:12 - </span><a href="/copertina/remember-genoa-le-presenze-con-la-maglia-rossoblu-addosso-17097" title="Remember Genoa: le presenze con la maglia rossoblu addosso">Remember Genoa: le presenze con la maglia rossoblu addosso</a></li><li class=""><span class="small date">04.05.2020 11:44 - </span><a href="/copertina/stelle-nello-sport-all-asta-la-maglia-di-capitan-criscito-su-charitystars-17102" title="Stelle nello Sport: all'asta la maglia di capitan Criscito su CharityStars">Stelle nello Sport: all'asta la maglia di capitan Criscito su CharityStars</a></li><li class=""><span class="small date">04.05.2020 10:58 - </span><a href="/copertina/oggi-iniziata-la-fase-2-anche-per-il-calcio-ma-il-campionato-resta-a-rischio-17101" title="Oggi iniziata la Fase 2 anche per il calcio ma il campionato resta a rischio">Oggi iniziata la Fase 2 anche per il calcio ma il campionato resta a rischio</a></li><li class=""><span class="small date">04.05.2020 05:30 - </span><a href="/news/il-buongiorno-17100" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">03.05.2020 14:12 - </span><a href="/copertina/remember-genoa-un-sali-e-scendi-continuo-negli-anni-70-17091" title="Remember Genoa: un sali e scendi continuo negli anni 70">Remember Genoa: un sali e scendi continuo negli anni 70</a></li><li class=""><span class="small date">03.05.2020 12:12 - </span><a href="/news/la-lega-di-a-vuole-riprendere-ma-conte-puo-fermare-tutto-17096" title="La Lega di A vuole riprendere, ma Conte può fermare tutto">La Lega di A vuole riprendere, ma Conte può fermare tutto</a></li><li class=""><span class="small date">03.05.2020 05:30 - </span><a href="/news/il-buongiorno-17095" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">02.05.2020 17:02 - </span><a href="/copertina/montagliani-vice-pres-fifa-la-ripresa-del-calcio-decidono-i-governi-17094" title="Montagliani, vice pres. FIFA: &quot;La ripresa del calcio? Decidono i Governi&quot;">Montagliani, vice pres. FIFA: "La ripresa del calcio? Decidono i Governi"</a></li><li class=""><span class="small date">02.05.2020 14:12 - </span><a href="/copertina/remember-genoa-due-stranieri-per-un-undici-anni-80-17087" title="Remember Genoa: due stranieri per un undici anni 80">Remember Genoa: due stranieri per un undici anni 80</a></li><li class=""><span class="small date">02.05.2020 13:29 - </span><a href="/copertina/buon-compleanno-prof-17093" title="Buon compleanno Prof">Buon compleanno Prof</a></li><li class=""><span class="small date">02.05.2020 05:30 - </span><a href="/news/il-buongiorno-17092" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">01.05.2020 14:12 - </span><a href="/copertina/remember-genoa-gli-anni-90-regalano-un-undici-interessante-17084" title="Remember Genoa: gli anni '90 regalano un undici interessante">Remember Genoa: gli anni '90 regalano un undici interessante</a></li><li class=""><span class="small date">01.05.2020 12:21 - </span><a href="/copertina/serie-a-se-non-si-riprendera-scudetto-non-assegnato-e-due-retrocessioni-17090" title="Serie A, se non si riprenderà Scudetto non assegnato e due retrocessioni">Serie A, se non si riprenderà Scudetto non assegnato e due retrocessioni</a></li><li class=""><span class="small date">01.05.2020 05:30 - </span><a href="/news/il-buongiorno-17089" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">30.04.2020 15:07 - </span><a href="/copertina/serie-a-paolo-dal-pino-risponde-al-ministro-spadafora-17088" title="Serie A, Paolo Dal Pino risponde al Ministro Spadafora">Serie A, Paolo Dal Pino risponde al Ministro Spadafora</a></li><li class=""><span class="small date">30.04.2020 14:12 - </span><a href="/copertina/remember-genoa-dal-2000-al-2010-la-formazione-ideale-17078" title="Remember Genoa: dal 2000 al 2010 la formazione ideale">Remember Genoa: dal 2000 al 2010 la formazione ideale</a></li><li class=""><span class="small date">30.04.2020 11:22 - </span><a href="/copertina/serie-a-il-ministro-spadafora-trovare-punto-di-accordo-o-stop-al-calcio-17086" title="Serie A, il Ministro Spadafora: &quot;Trovare punto di accordo o stop al calcio&quot;">Serie A, il Ministro Spadafora: "Trovare punto di accordo o stop al calcio"</a></li><li class=""><span class="small date">30.04.2020 05:30 - </span><a href="/news/il-buongiorno-17085" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">29.04.2020 14:12 - </span><a href="/copertina/remember-genoa-un-undici-importante-per-un-obiettivo-importante-17071" title="Remember Genoa: un &quot;undici&quot; importante per un obiettivo importante">Remember Genoa: un "undici" importante per un obiettivo importante</a></li><li class=""><span class="small date">29.04.2020 11:15 - </span><a href="/copertina/paulo-dybala-ancora-positivo-al-tampone-sarebbe-la-quarta-volta-17083" title="Paulo Dybala ancora positivo al tampone? Sarebbe la quarta volta">Paulo Dybala ancora positivo al tampone? Sarebbe la quarta volta</a></li><li class=""><span class="small date">29.04.2020 10:55 - </span><a href="/copertina/spadafora-pensare-ad-un-piano-b-la-ripresa-del-campionato-non-e-certa-17082" title="Spadafora: &quot;Pensare ad un piano B, la ripresa del campionato non è certa&quot;">Spadafora: "Pensare ad un piano B, la ripresa del campionato non è certa"</a></li><li class=""><span class="small date">29.04.2020 05:30 - </span><a href="/news/il-buongiorno-17081" title="Il buongiorno">Il buongiorno</a></li><li class=""><span class="small date">28.04.2020 18:00 - </span><a href="/copertina/stelle-nello-sport-sino-al-18-maggio-i-voti-nicola-alla-caccia-di-quagliarella-17080" title="Stelle nello Sport  sino al 18 maggio i voti: Nicola alla caccia di Quagliarella">Stelle nello Sport  sino al 18 maggio i voti: Nicola alla caccia di Quagliarella</a></li><li class=""><span class="small date">28.04.2020 17:22 - </span><a href="/copertina/ligue-1-non-riprendera-per-questa-stagione-sportiva-17079" title="Ligue 1, non riprenderà per questa stagione sportiva">Ligue 1, non riprenderà per questa stagione sportiva</a></li><li class=""><span class="small date">28.04.2020 14:12 - </span><a href="/copertina/remember-genoa-storie-di-capitani-coraggiosi-con-la-maglia-rossoblu-17064" title="Remember Genoa: storie di &quot;capitani&quot; coraggiosi con la maglia rossoblu">Remember Genoa: storie di "capitani" coraggiosi con la maglia rossoblu</a></li><li class=""><span class="small date">28.04.2020 12:05 - </span><a href="/news/posizionata-l-ultima-campata-del-ponte-genova-come-sempre-si-rialza-17076" title="Posizionata l'ultima campata del ponte. Genova come sempre si rialza">Posizionata l'ultima campata del ponte. Genova come sempre si rialza</a></li><li class=""><span class="small date">28.04.2020 12:00 - </span><a href="/copertina/andrea-masiello-vicino-alle-persone-che-hanno-subito-dei-lutti-17077" title="Andrea Masiello: &quot;Vicino alle persone che hanno subito dei lutti&quot;">Andrea Masiello: "Vicino alle persone che hanno subito dei lutti"</a></li></ul></div></div>						</div></td>
											<td class="colsx" style="vertical-align:top;"><div>
							<table><tr><td style="text-align:center; vertical-align:top;"><table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">3,9K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">391</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
</td><td style="vertical-align:top; text-align:center;" class="coldx_120"><div></div></td></tr><tr><td colspan="2"><div style="padding-top: 3px;"></div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_1');</script>
</div>
	<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/genoanews1893.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >63</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio</td>
				<td style="text-align:right;" >62</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >48</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >36</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" >Udinese</td>
				<td style="text-align:right;" >28</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >26</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Genoa</td>
				<td style="text-align:right;" class="evi">25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >16</td>
			</tr>		</table>
		<br>	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_2');</script>
</div>
</td></tr></table>						</div></td>
											<td rowspan="2" class="coldx" style="vertical-align: top;"><div>
							<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE</a></span><span class="ecc_autore a6"> di Franco Avanzini</span></h2>
				<div class="body">
					<h2 style="font-size:120%;"><a href="http://www.genoanews1893.it//editoriale/the-day-after-nicola-l-artefice-principale-di-questo-cambio-di-marcia-16862"><b>THE DAY AFTER: NICOLA L'ARTEFICE PRINCIPALE DI QUESTO CAMBIO DI MARCIA</b></a></h2>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/d6/d6b51fd3c54716e84e92cbb7dcf03646-53725-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="100" height="100" alt="The Day After: Nicola l'artefice principale di questo cambio di marcia" style="float:left;">Non ci sono pi&ugrave; aggettivi per definire il lavoro svolto dal tecnico Davide Nicola da quando &egrave; arrivato al...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_2');</script>
</div>
<div class="app"><img src="https://net-static.tccstatic.com/template/genoanews1893.it/img/app.png" alt="APP genoanews1893.it"><span class="tmw-store-apple-big"><a target="_blank" href="https://itunes.apple.com/it/app/genoanews1893.it/id1134437950?mt=8"></a></span><span class="tmw-store-windows-big"><a target="_blank" href="https://www.microsoft.com/it-it/store/apps/genoanews1893/9nblggh4vnb1"></a></span></div><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x60');</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/news/il-buongiorno-17126" title="Il buongiorno">Il buongiorno</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/news/il-buongiorno-17120" title="Il buongiorno">Il buongiorno</a></li><li><a href="/copertina/genoa-quel-gol-che-cambio-una-gara-mauro-boselli-e-la-rete-si-gonfio-17123" title="Genoa, quel gol che cambiò una gara; Mauro Boselli e la rete si gonfiò...">Genoa, quel gol che cambiò una gara; Mauro Boselli e la rete</a></li><li><a href="/copertina/ifab-decisi-i-cinque-cambi-a-partita-uno-in-piu-nei-supplementari-17124" title="IFAB, decisi i cinque cambi a partita, uno in più nei supplementari">IFAB, decisi i cinque cambi a partita, uno in più nei</a></li><li><a href="/copertina/remember-genoa-quell-effimero-successo-sullo-slavia-praga-17107" title="Remember Genoa: quell'effimero successo sullo Slavia Praga">Remember Genoa: quell'effimero successo sullo Slavia Praga</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_3');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
								</td>
	</tr>
	<tr><td><div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/new/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:42</span> <a href="https://www.tuttomercatoweb.com/altre-notizie/coronavirus-l-nba-e-la-sfida-piu-grande-delle-nostre-vite-tamponi-agli-asintomatici-1380988" rel="nofollow" target="_blank" title="Coronavirus, L'NBA: 'È la sfida più grande delle nostre vite'. Tamponi agli asintomatici">Coronavirus, L'NBA: "È la sfida più grande delle nostre vite". Tamponi agli asintomatici</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:38</span> <a href="https://www.tuttomercatoweb.com/calcio-estero/coronavirus-il-portiere-della-real-sociedad-remiro-positivo-al-test-sierologico-1380990" rel="nofollow" target="_blank" title="Coronavirus, il portiere della Real Sociedad Remiro positivo al test sierologico">Coronavirus, il portiere della Real Sociedad Remiro positivo al test sierologico</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:34</span> <a href="https://www.tuttomercatoweb.com/altre-notizie/emergenza-coronavirus-scatta-l-obbligo-di-quarantena-per-chi-entra-nel-regno-unito-1380987" rel="nofollow" target="_blank" title="Emergenza Coronavirus, scatta l'obbligo di quarantena per chi entra nel Regno Unito">Emergenza Coronavirus, scatta l'obbligo di quarantena per chi entra nel Regno Unito</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:30</span> <a href="https://www.tuttomercatoweb.com/serie-a/milan-rangnick-esce-allo-scoperto-per-il-tedesco-pronto-un-ruolo-da-allenatore-dirigente-1380982" rel="nofollow" target="_blank" title="Milan, Rangnick esce allo scoperto: per il tedesco pronto un ruolo da allenatore-dirigente">Milan, Rangnick esce allo scoperto: per il tedesco pronto un ruolo da allenatore-dirigente</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:27</span> <a href="https://www.tuttomercatoweb.com/calcio-estero/manchester-united-henderson-restera-in-prestito-allo-sheffield-fino-al-termine-della-stagione-1380983" rel="nofollow" target="_blank" title="Manchester United, Henderson resterà in prestito allo Sheffield fino al termine della stagione">Manchester United, Henderson resterà in prestito allo Sheffield fino al termine della stagione</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:23</span> <a href="https://www.tuttomercatoweb.com/altre-notizie/emergenza-coronavirus-usa-1-635-vittime-in-24-ore-il-bilancio-totale-sale-a-77mila-1380985" rel="nofollow" target="_blank" title="Emergenza Coronavirus. USA; 1.635 vittime in 24 ore. Il bilancio totale sale a 77mila">Emergenza Coronavirus. USA; 1.635 vittime in 24 ore. Il bilancio totale sale a 77mila</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:20</span> <a href="https://www.tuttomercatoweb.com/serie-a/le-grandi-trattative-del-parma-2001-marchionni-fiorentina-ma-il-fallimento-lo-porta-a-parma-1380909" rel="nofollow" target="_blank" title="Le grandi trattative del Parma - 2001, Marchionni-Fiorentina ma il fallimento lo porta a Parma">Le grandi trattative del Parma - 2001, Marchionni-Fiorentina ma il fallimento lo porta a Parma</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:19</span> <a href="https://www.tuttomercatoweb.com/serie-b/i-la-gazzetta-dello-sport-i-allenamenti-facoltativi-solo-per-il-nodo-stipendi-1380965" rel="nofollow" target="_blank" title="La Gazzetta dello Sport: 'Allenamenti facoltativi? Solo per il nodo stipendi'">La Gazzetta dello Sport: "Allenamenti facoltativi? Solo per il nodo stipendi"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:15</span> <a href="https://www.tuttomercatoweb.com/serie-a/ronaldo-a-del-piero-meritavi-il-pallone-d-oro-il-video-della-diretta-instagram-amarcord-1380977" rel="nofollow" target="_blank" title="Ronaldo a Del Piero: 'Meritavi il Pallone d'Oro'. Il video della diretta Instagram amarcord">Ronaldo a Del Piero: "Meritavi il Pallone d'Oro". Il video della diretta Instagram amarcord</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:12</span> <a href="https://www.tuttomercatoweb.com/calcio-estero/leicester-il-chelsea-vuole-bruciare-la-concorrenza-avviati-i-primi-contatti-per-chilwell-1380981" rel="nofollow" target="_blank" title="Leicester, il Chelsea vuole bruciare la concorrenza: avviati i primi contatti per Chilwell">Leicester, il Chelsea vuole bruciare la concorrenza: avviati i primi contatti per Chilwell</a></div></div></td></tr>
</table>
							<div>
								<table style="width:100%; margin: auto;">
									<tr>
										<td style="vertical-align:top;">
																					</td>
									</tr>
								</table>
							</div>
						</div></td>
								</tr>
				</table>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Associazione Genoa News 1893</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.genoanews1893.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div style="text-align:center;" class="small">
Copyright © 2020 Genoa News 1893. All rights reserved.<br>
Direttore responsabile: Carlo Della Casa.<br>
Registrato presso Tribunale di Genova N° 01/2016 con decreto del 18/1/2016
</div>
			</div>
		</div>
				<script>getBannerJS('0x0_floorad');</script>
<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_video_oop');</script>
	</body>
</html>
