<!DOCTYPE html>
<html lang="it">
	<head>
		<title>L&#039;Arbitro di Coppa Italia</title>		<meta name="description" content="E stato designato&amp;nbsp;l&amp;#39;arbitro per la gara valida per gli&amp;nbsp;ottavi&amp;nbsp;di finale&amp;nbsp;di Coppa Italia.

Il Grifone.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="L&#039;Arbitro di Coppa Italia">
<meta name="twitter:description" content="E stato designato&amp;nbsp;l&amp;#39;arbitro per la gara valida per gli&amp;nbsp;ottavi&amp;nbsp;di finale&amp;nbsp;di Coppa Italia.

Il Grifone far&amp;agrave; visita allo Stadio Olimpico al Torino di Mister Mazzarri. Il...">
<meta name="twitter:site" content="@GenoaNews1893">
<meta name="twitter:creator" content="@GenoaNews1893">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/5a/5a7593b76dad814ec12565375c5e9af0-58651-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:site_name" content="Genoa News 1893">
<meta property="og:title" content="L&#039;Arbitro di Coppa Italia">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.genoanews1893.it/vetrina/l-arbitro-di-coppa-italia-16389">
<meta property="og:description" content="E stato designato&amp;nbsp;l&amp;#39;arbitro per la gara valida per gli&amp;nbsp;ottavi&amp;nbsp;di finale&amp;nbsp;di Coppa Italia.

Il Grifone far&amp;agrave; visita allo Stadio Olimpico al Torino di Mister Mazzarri. Il...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/5a/5a7593b76dad814ec12565375c5e9af0-58651-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#002460">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.genoanews1893.it/vetrina/l-arbitro-di-coppa-italia-16389/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/genoanews1893.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.genoanews1893.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.genoanews1893.it/vetrina/l-arbitro-di-coppa-italia-16389"},"headline":"L'Arbitro di Coppa Italia","articleSection":"Vetrina","description":"E stato designato&nbsp;l&#39;arbitro per la gara valida per gli&nbsp;ottavi&nbsp;di finale&nbsp;di Coppa Italia.\r\n\r\nIl Grifone far&agrave; visita allo Stadio Olimpico al Torino di Mister Mazzarri. Il...","datePublished":"2020-01-07T12:21:03+01:00","dateModified":"2020-01-07T12:25:02+01:00","author":{"@type":"Person","name":"Sir Bel"},"publisher":{"@type":"Organization","name":"Genoa News 1893","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/genoanews1893.it/img/admin.png"},"url":"http://www.genoanews1893.it","sameAs":["http://www.facebook.com/pages/genoanews1893/1068542743186084","https://twitter.com/GenoaNews1893"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb1/5a/5a7593b76dad814ec12565375c5e9af0-58651-95723157c8ebcac4750156d2b21ac04e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "genoanews1893.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.genoanews1893.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Genoa News 1893",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#002460!important;color:#002460!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#002460!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#002460!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00246080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00246080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#002460!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#002460!important;border-color:#002460!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '41';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '14';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/genoanews1893.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/genoanews1893.it/img-css-js/e2b8525f1b0f83372908211907d59e7a.css">
<meta name="google-site-verification" content="-iMxXOraC9GPtzbPh-1QellTRyWVOUrO0-ph4eVWzNc">
<script src="https://net-static.tccstatic.com/template/genoanews1893.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-53128518-36', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.genoanews1893.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.genoanews1893.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.genoanews1893.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=3" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><table style="width:100%; margin: auto;" class="bar_bottom" id="header_logo">
	<tr>
		<td class="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_sx');</script>
</td>
		<td style="text-align:center; vertical-align:top;"><a href="/" title="Tutte le notizie sul Genoa 24H"><div class="logod2"></div></a></td>
		<td lass="novis" style="text-align:center; vertical-align:middle; width:240px;"><script>getBannerJS('120x60_dx');</script>
</td>
	</tr>
</table>
<table style="width:100%; margin: auto;"><tr><td colspan="2"><div class="menu2">
	<ul>
		<li id="m"><a href="/" title="Home">Home</a></li>
<li class="m6" id="mcopertina"><a href="//www.genoanews1893.it/copertina/" class="m6" title="Copertina">Copertina</a></li><li class="m13" id="mpartitaepagelle"><a href="//www.genoanews1893.it/partita-e-pagelle/" class="m13" title="Partita e pagelle">Partita e pagelle</a></li><li class="m9" id="minterviste"><a href="//www.genoanews1893.it/interviste/" class="m9" title="Interviste">Interviste</a></li><li class="m12" id="mlavocedelmister"><a href="//www.genoanews1893.it/la-voce-del-mister/" class="m12" title="La voce del Mister">La voce del Mister</a></li><li class="m5" id="mcalciomercato"><a href="//www.genoanews1893.it/calciomercato/" class="m5" title="Calciomercato">Calciomercato</a></li><li class="m4" id="msottocanfora"><a href="//www.genoanews1893.it/sottocanfora/" class="m4" title="SottoCanfora">SottoCanfora</a></li>	</ul>
	</div>
<div class="clear"></div>
<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script></td></tr><tr><td style="padding: 4px 0px; text-align:left;" colspan="2"></td></tr></table>			<div class="bar_bottom novis" style="text-align:center; padding-bottom:3px;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
			<div>
				<table style="width:100%; margin: auto;">
					<tr>
											<td class="corpo" style="vertical-align:top;"><div>
							<div class="block_dente">&nbsp;<b>
								<script> if(searchbar!=false) document.write(searchbar);	</script>
							</b></div>
							<div class="testo"><div class="img" style="position: relative;z-index:1;">
			<div class="sfondo_img_grande"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb3/5a/5a7593b76dad814ec12565375c5e9af0-58651-95723157c8ebcac4750156d2b21ac04e.jpeg" alt="L'Arbitro di Coppa Italia"></div><div class="didascalia_img_grande small"><div>&copy; foto di Federico Gaetano</div></div></div></div><!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">L'Arbitro di Coppa Italia</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>07.01.2020 12:21</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Sir Bel</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=20&id=16389"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','16389')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div>
						<span><p>E stato designato&nbsp;l&#39;arbitro per la gara valida per gli&nbsp;ottavi&nbsp;di finale&nbsp;di Coppa Italia.</p>

<p>Il Grifone far&agrave; visita allo Stadio Olimpico al Torino di Mister Mazzarri. Il match &egrave; in programma gioved&igrave;&nbsp;9 gennaio alle ore 21.15.</p>

<p>Il direttore di gara prescelto &egrave; il Sig. Juan Luca Sacchi&nbsp; della Sezione di Macerata.</p>

<p>Assistenti saranno i Sigg.&nbsp; Rossi L. e Rossi C.&nbsp;Quarto uomo il Sig. Sozza.</p>

<p>Arbitro alla postazione Var&nbsp;&nbsp;il Sig. Nasca.&nbsp;Assistente Var il Sig. Di Paolo.</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.genoanews1893.it/vetrina/l-arbitro-di-coppa-italia-16389" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.genoanews1893.it%2Fvetrina%2Fl-arbitro-di-coppa-italia-16389', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>
	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Vetrina</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/5a/5a7593b76dad814ec12565375c5e9af0-58651-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="L'Arbitro di Coppa Italia"><span class="small date">07.01.2020 12:21</span><br><a href="/vetrina/l-arbitro-di-coppa-italia-16389" title="L'Arbitro di Coppa Italia"><b><span class='list-link'>L'Arbitro di Coppa Italia</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/7c/7caff5e2b0b7ec53f265717b680145c5-95303-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Damiani: &quot;Radu via dal Genoa&quot;"><span class="small date">06.01.2020 15:21</span><br><a href="/vetrina/damiani-radu-via-dal-genoa-16383" title="Damiani: &quot;Radu via dal Genoa&quot;"><b><span class='list-link'>Damiani: &quot;Radu via dal Genoa&quot;</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/75/751af4fcc36763b5e66d13746bb40635-43145-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Destro: &quot;Prontissimo a ricominciare&quot;"><span class="small date">02.01.2020 18:42</span><br><a href="/vetrina/destro-prontissimo-a-ricominciare-16346" title="Destro: &quot;Prontissimo a ricominciare&quot;"><b><span class='list-link'>Destro: &quot;Prontissimo a ricominciare&quot;</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/cd/cd1baa75e7e4884e24b9492e78962f7b-77187-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Gli Arbitri della 18a giornata   "><span class="small date">02.01.2020 10:00</span><br><a href="/vetrina/gli-arbitri-della-18a-giornata-16339" title="Gli Arbitri della 18a giornata   "><b><span class='list-link'>Gli Arbitri della 18a giornata   </span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/01/0197100f923d3b42f9ce8148b923a147-83483-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Auguri per un buon 2020"><span class="small date">31.12.2019 20:01</span><br><a href="/vetrina/auguri-per-un-buon-2020-16337" title="Auguri per un buon 2020"><b><span class='list-link'>Auguri per un buon 2020</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/a9/a9da20c8f908fc863be794389291f520-58602-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Genoa: Sturaro e Zapata in gruppo"><span class="small date">31.12.2019 14:05</span><br><a href="/vetrina/genoa-sturaro-e-zapata-in-gruppo-16335" title="Genoa: Sturaro e Zapata in gruppo"><b><span class='list-link'>Genoa: Sturaro e Zapata in gruppo</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/88/88d183194514fe1e6fe0d78242154287-91641-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Genoa: Preziosi a Pegli"><span class="small date">29.12.2019 12:59</span><br><a href="/vetrina/genoa-preziosi-a-pegli-16324" title="Genoa: Preziosi a Pegli"><b><span class='list-link'>Genoa: Preziosi a Pegli</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/cf/cf90101648b21668cc95b30120f5c4f5-55681-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Genoa: pare essere Nicola il prescelto da Preziosi"><span class="small date">26.12.2019 19:34</span><br><a href="/vetrina/genoa-pare-essere-nicola-il-prescelto-da-preziosi-16310" title="Genoa: pare essere Nicola il prescelto da Preziosi"><b><span class='list-link'>Genoa: pare essere Nicola il prescelto da Preziosi</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/c9/c9340bbab9f5db4a6be92d6fbd07c6cb-40813-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Motta: &quot;Dobbiamo avere un unico obbiettivo in mente&quot;"><span class="small date">20.12.2019 13:19</span><br><a href="/vetrina/motta-dobbiamo-avere-un-unico-obbiettivo-in-mente-16270" title="Motta: &quot;Dobbiamo avere un unico obbiettivo in mente&quot;"><b><span class='list-link'>Motta: &quot;Dobbiamo avere un unico obbiettivo in...</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/97/97b52dab81b245cba8e125329997cec9-56323-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Gli Arbitri della 17a giornata "><span class="small date">19.12.2019 10:00</span><br><a href="/vetrina/gli-arbitri-della-17a-giornata-16253" title="Gli Arbitri della 17a giornata "><b><span class='list-link'>Gli Arbitri della 17a giornata </span></b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">07.01.2020 13:18 - </span><a href="/sottocanfora/io-sono-l-altro-16385" title="Io sono l'altro"><span class='list-link'>Io sono l'altro</span></a></li><li>&nbsp;<span class="small date">07.01.2020 12:21 - </span><a href="/vetrina/l-arbitro-di-coppa-italia-16389" title="L'Arbitro di Coppa Italia"><span class='list-link'>L'Arbitro di Coppa Italia</span></a></li><li>&nbsp;<span class="small date">07.01.2020 11:31 - </span><a href="/copertina/torino-genoa-coppa-italia-i-precedenti-solo-tre-confronti-16388" title="Torino-Genoa, Coppa Italia, i precedenti: solo tre confronti"><span class='list-link'>Torino-Genoa, Coppa Italia, i precedenti: solo tre confronti</span></a></li><li>&nbsp;<span class="small date">07.01.2020 11:15 - </span><a href="/copertina/coppa-italia-in-vendita-i-biglietti-per-la-sfida-di-torino-16387" title="Coppa Italia, in vendita i biglietti per la sfida di Torino"><span class='list-link'>Coppa Italia, in vendita i biglietti per la sfida di Torino</span></a></li><li>&nbsp;<span class="small date">07.01.2020 05:30 - </span><a href="/news/il-buongiorno-16384" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">06.01.2020 15:21 - </span><a href="/vetrina/damiani-radu-via-dal-genoa-16383" title="Damiani: &quot;Radu via dal Genoa&quot;"><span class='list-link'>Damiani: "Radu via dal Genoa"</span></a></li><li>&nbsp;<span class="small date">06.01.2020 14:09 - </span><a href="/copertina/verona-genoa-al-via-la-prevendita-per-il-match-in-terra-veneta-16382" title="Verona-Genoa, al via la prevendita per il match in terra veneta"><span class='list-link'>Verona-Genoa, al via la prevendita per il match in terra veneta</span></a></li><li>&nbsp;<span class="small date">06.01.2020 13:10 - </span><a href="/copertina/genoa-al-signorini-subito-al-lavoro-per-la-coppa-italia-16381" title="Genoa, al Signorini subito al lavoro per la Coppa Italia"><span class='list-link'>Genoa, al Signorini subito al lavoro per la Coppa Italia</span></a></li><li>&nbsp;<span class="small date">06.01.2020 11:52 - </span><a href="/copertina/genoa-adesso-la-coppa-italia-giovedi-in-campo-a-torino-16380" title="Genoa, adesso la Coppa Italia, giovedì in campo a Torino"><span class='list-link'>Genoa, adesso la Coppa Italia, giovedì in campo a Torino</span></a></li><li>&nbsp;<span class="small date">06.01.2020 10:45 - </span><a href="/copertina/con-nicola-iniezione-di-concretezza-ma-per-salvarsi-urgono-altri-rinforzi-16378" title="Con Nicola iniezione di concretezza ma per salvarsi urgono altri rinforzi                               "><span class='list-link'>Con Nicola iniezione di concretezza ma per salvarsi urgono altri rinforzi                               </span></a></li><li>&nbsp;<span class="small date">06.01.2020 08:55 - </span><a href="/editoriale/the-day-after-una-piccola-iniezione-di-fiducia-ma-il-lavoro-non-manca-16379" title="The Day After, una piccola iniezione di fiducia ma il lavoro non manca"><span class='list-link'>The Day After, una piccola iniezione di fiducia ma il lavoro non manca</span></a></li><li>&nbsp;<span class="small date">06.01.2020 05:30 - </span><a href="/news/il-buongiorno-16373" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">05.01.2020 22:02 - </span><a href="/copertina/andrea-favilli-il-mio-futuro-lo-vedo-solo-al-genoa-16377" title="Andrea Favilli: &quot;Il mio futuro lo vedo solo al Genoa&quot;"><span class='list-link'>Andrea Favilli: "Il mio futuro lo vedo solo al Genoa"</span></a></li><li>&nbsp;<span class="small date">05.01.2020 21:56 - </span><a href="/copertina/mimmo-criscito-lo-spirito-genoano-si-inizia-a-sentire-16376" title="Mimmo Criscito: &quot;Lo spirito genoano si inizia a sentire&quot;"><span class='list-link'>Mimmo Criscito: "Lo spirito genoano si inizia a sentire"</span></a></li><li>&nbsp;<span class="small date">05.01.2020 21:11 - </span><a href="/news/de-zerbi-il-rigore-del-genoa-e-scandaloso-16375" title="De Zerbi: &quot;Il rigore del Genoa è scandaloso&quot;"><span class='list-link'>De Zerbi: "Il rigore del Genoa è scandaloso"</span></a></li><li>&nbsp;<span class="small date">05.01.2020 20:49 - </span><a href="/la-voce-del-mister/nicola-lo-spirito-dei-ragazzi-ha-permesso-di-limare-i-difetti-16374" title="Nicola: &quot;Lo spirito dei ragazzi ha permesso di limare i difetti&quot;"><span class='list-link'>Nicola: "Lo spirito dei ragazzi ha permesso di limare i difetti"</span></a></li><li>&nbsp;<span class="small date">05.01.2020 20:17 - </span><a href="/partita-e-pagelle/genoa-pagelle-pandev-decisivo-non-male-sanabria-16371" title="Genoa pagelle, Pandev decisivo, non male Sanabria"><span class='list-link'>Genoa pagelle, Pandev decisivo, non male Sanabria</span></a></li><li>&nbsp;<span class="small date">05.01.2020 18:59 - </span><a href="/partita-e-pagelle/genoa-sassuolo-la-ripresa-della-sfida-che-si-gioca-a-marassi-live-16370" title="Genoa-Sassuolo, la ripresa della sfida che si gioca a Marassi (live)"><span class='list-link'>Genoa-Sassuolo, la ripresa della sfida che si gioca a Marassi (live)</span></a></li><li>&nbsp;<span class="small date">05.01.2020 17:55 - </span><a href="/partita-e-pagelle/genoa-sassuolo-il-primo-tempo-della-gara-del-ferraris-live-16369" title="Genoa-Sassuolo, il primo tempo della gara del Ferraris (live)"><span class='list-link'>Genoa-Sassuolo, il primo tempo della gara del Ferraris (live)</span></a></li><li>&nbsp;<span class="small date">05.01.2020 17:07 - </span><a href="/news/genoa-sassuolo-le-formazioni-ufficiali-16372" title="Genoa - Sassuolo: le formazioni ufficiali"><span class='list-link'>Genoa - Sassuolo: le formazioni ufficiali</span></a></li><li>&nbsp;<span class="small date">05.01.2020 09:00 - </span><a href="/copertina/fantagenoa-chi-schierare-e-chi-no-nei-rossoblu-e-nellavversaria-di-turno-16368" title="FantaGenoa: chi schierare e chi no nei rossoblù e nell’avversaria di turno"><span class='list-link'>FantaGenoa: chi schierare e chi no nei rossoblù e nell’avversaria di turno</span></a></li><li>&nbsp;<span class="small date">05.01.2020 05:30 - </span><a href="/news/il-buongiorno-16361" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">04.01.2020 19:00 - </span><a href="/copertina/genoa-sassuolo-le-probabili-formazioni-esordio-per-tre-16364" title="Genoa-Sassuolo, le probabili formazioni: esordio per tre?"><span class='list-link'>Genoa-Sassuolo, le probabili formazioni: esordio per tre?</span></a></li><li>&nbsp;<span class="small date">04.01.2020 18:41 - </span><a href="/copertina/sassuolo-i-convocati-per-genova-tornano-berardi-e-locatelli-16366" title="Sassuolo, i convocati per Genova, tornano Berardi e Locatelli"><span class='list-link'>Sassuolo, i convocati per Genova, tornano Berardi e Locatelli</span></a></li><li>&nbsp;<span class="small date">04.01.2020 17:46 - </span><a href="/copertina/genoa-i-convocati-per-domani-presente-a-pegli-il-presidente-16365" title="Genoa, i convocati per domani, presente a Pegli il Presidente"><span class='list-link'>Genoa, i convocati per domani, presente a Pegli il Presidente</span></a></li><li>&nbsp;<span class="small date">04.01.2020 16:02 - </span><a href="/news/meteogrifo-il-meteo-per-genoa-sassuolo-16360" title="MeteoGrifo: il meteo per Genoa - Sassuolo"><span class='list-link'>MeteoGrifo: il meteo per Genoa - Sassuolo</span></a></li><li>&nbsp;<span class="small date">04.01.2020 15:25 - </span><a href="/copertina/genoa-sassuolo-biglietterie-aperte-allo-stadio-dalle-ore-15-16363" title="Genoa-Sassuolo, biglietterie aperte allo stadio dalle ore 15"><span class='list-link'>Genoa-Sassuolo, biglietterie aperte allo stadio dalle ore 15</span></a></li><li>&nbsp;<span class="small date">04.01.2020 13:37 - </span><a href="/news/de-zerbi-a-genova-una-delle-gare-piu-difficili-dell-anno-16362" title="De Zerbi: &quot;A Genova una delle gare più difficili dell'anno&quot;"><span class='list-link'>De Zerbi: "A Genova una delle gare più difficili dell'anno"</span></a></li><li>&nbsp;<span class="small date">04.01.2020 12:51 - </span><a href="/news/genoa-ufficiale-l-ingaggio-di-destro-16359" title="Genoa: ufficiale l'ingaggio di Destro"><span class='list-link'>Genoa: ufficiale l'ingaggio di Destro</span></a></li><li>&nbsp;<span class="small date">04.01.2020 11:50 - </span><a href="/la-voce-del-mister/nicola-la-cosa-importante-e-avere-equilibrio-16357" title="Nicola: &quot;La cosa importante è avere equilibrio&quot;"><span class='list-link'>Nicola: "La cosa importante è avere equilibrio"</span></a></li><li>&nbsp;<span class="small date">04.01.2020 10:04 - </span><a href="/copertina/l-avversario-di-turno-sassuolo-dall-emilia-con-furore-16358" title="L'avversario di turno: Sassuolo, dall'Emilia con furore"><span class='list-link'>L'avversario di turno: Sassuolo, dall'Emilia con furore</span></a></li><li>&nbsp;<span class="small date">04.01.2020 09:00 - </span><a href="/copertina/fantagenoa-chi-schierare-e-chi-no-nei-rossoblu-e-nellavversaria-di-turno-16367" title="FantaGenoa: chi schierare e chi no nei rossoblù e nell’avversaria di turno"><span class='list-link'>FantaGenoa: chi schierare e chi no nei rossoblù e nell’avversaria di turno</span></a></li><li>&nbsp;<span class="small date">04.01.2020 05:30 - </span><a href="/news/il-buongiorno-16354" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">03.01.2020 23:04 - </span><a href="/news/derby-daspo-a-cinque-tifosi-del-genoa-16356" title="Derby: daspo a cinque tifosi del Genoa"><span class='list-link'>Derby: daspo a cinque tifosi del Genoa</span></a></li><li>&nbsp;<span class="small date">03.01.2020 22:20 - </span><a href="/calciomercato/sandro-saluta-i-tifosi-16355" title="Sandro saluta i tifosi"><span class='list-link'>Sandro saluta i tifosi</span></a></li><li>&nbsp;<span class="small date">03.01.2020 16:30 - </span><a href="/copertina/genoa-si-avvicina-la-gara-a-pegli-i-lavori-si-intensificano-16353" title="Genoa, si avvicina la gara, a Pegli i lavori si intensificano"><span class='list-link'>Genoa, si avvicina la gara, a Pegli i lavori si intensificano</span></a></li><li>&nbsp;<span class="small date">03.01.2020 16:10 - </span><a href="/copertina/coppa-italia-iniziata-la-prevendita-per-il-match-di-torino-16352" title="Coppa Italia, iniziata la prevendita per il match di Torino"><span class='list-link'>Coppa Italia, iniziata la prevendita per il match di Torino</span></a></li><li>&nbsp;<span class="small date">03.01.2020 14:40 - </span><a href="/sottocanfora/voglio-il-sogno-o-niente-16351" title="Voglio il Sogno, o niente"><span class='list-link'>Voglio il Sogno, o niente</span></a></li><li>&nbsp;<span class="small date">03.01.2020 13:00 - </span><a href="/copertina/ifab-cambiamenti-sul-var-fuorigioco-per-millimetri-tutto-regolare-16350" title="Ifab, cambiamenti sul Var, fuorigioco per millimetri? Tutto regolare"><span class='list-link'>Ifab, cambiamenti sul Var, fuorigioco per millimetri? Tutto regolare</span></a></li><li>&nbsp;<span class="small date">03.01.2020 12:24 - </span><a href="/copertina/genoa-alla-ricerca-dell-attaccante-quasi-perfetto-per-la-salvezza-16349" title="Genoa, alla ricerca dell'attaccante &quot;quasi&quot; perfetto per la salvezza"><span class='list-link'>Genoa, alla ricerca dell'attaccante "quasi" perfetto per la salvezza</span></a></li><li>&nbsp;<span class="small date">03.01.2020 10:00 - </span><a href="/copertina/genoa-sassuolo-i-precedenti-tre-vittorie-su-sei-scontri-diretti-16348" title="Genoa-Sassuolo i precedenti, tre vittorie su sei scontri diretti"><span class='list-link'>Genoa-Sassuolo i precedenti, tre vittorie su sei scontri diretti</span></a></li><li>&nbsp;<span class="small date">03.01.2020 05:30 - </span><a href="/news/il-buongiorno-16347" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">02.01.2020 18:42 - </span><a href="/vetrina/destro-prontissimo-a-ricominciare-16346" title="Destro: &quot;Prontissimo a ricominciare&quot;"><span class='list-link'>Destro: "Prontissimo a ricominciare"</span></a></li><li>&nbsp;<span class="small date">02.01.2020 18:37 - </span><a href="/news/perin-genoa-torno-da-te-per-riconoscenza-16345" title="Perin: &quot;Genoa, torno da te per riconoscenza&quot;"><span class='list-link'>Perin: "Genoa, torno da te per riconoscenza"</span></a></li><li>&nbsp;<span class="small date">02.01.2020 17:32 - </span><a href="/news/genoa-destro-al-baluardo-16344" title="Genoa: Destro al Baluardo"><span class='list-link'>Genoa: Destro al Baluardo</span></a></li><li>&nbsp;<span class="small date">02.01.2020 16:40 - </span><a href="/calciomercato/ufficiale-perin-torna-in-rossoblu-16343" title="Ufficiale: Perin torna in rossoblù"><span class='list-link'>Ufficiale: Perin torna in rossoblù</span></a></li><li>&nbsp;<span class="small date">02.01.2020 10:00 - </span><a href="/vetrina/gli-arbitri-della-18a-giornata-16339" title="Gli Arbitri della 18a giornata   "><span class='list-link'>Gli Arbitri della 18a giornata   </span></a></li><li>&nbsp;<span class="small date">02.01.2020 05:30 - </span><a href="/news/il-buongiorno-16341" title="Il buongiorno"><span class='list-link'>Il buongiorno</span></a></li><li>&nbsp;<span class="small date">01.01.2020 18:20 - </span><a href="/copertina/genoa-il-primo-dell-anno-un-giorno-qualunque-a-pegli-16342" title="Genoa, il primo dell'anno? Un giorno qualunque a Pegli"><span class='list-link'>Genoa, il primo dell'anno? Un giorno qualunque a Pegli</span></a></li><li>&nbsp;<span class="small date">01.01.2020 14:23 - </span><a href="/copertina/genoa-fra-sassuolo-futuro-e-mercato-16340" title="Genoa: fra Sassuolo, futuro e mercato"><span class='list-link'>Genoa: fra Sassuolo, futuro e mercato</span></a></li></ul></div></div>						</div></td>
											<td class="colsx" style="vertical-align:top;"><div>
							<table><tr><td style="text-align:center; vertical-align:top;"><table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/1068542743186084">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">3,9K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/GenoaNews1893">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">384</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
</td><td style="vertical-align:top; text-align:center;" class="coldx_120"><div></div></td></tr><tr><td colspan="2"><div style="padding-top: 3px;"></div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_1');</script>
</div>
	<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/genoanews1893.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari</td>
				<td style="text-align:right;" >29</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >24</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino</td>
				<td style="text-align:right;" >24</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >23</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >22</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >22</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" >Udinese</td>
				<td style="text-align:right;" >21</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo</td>
				<td style="text-align:right;" >19</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria</td>
				<td style="text-align:right;" >16</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >15</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Genoa</td>
				<td style="text-align:right;" class="evi">14</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >14</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >12</td>
			</tr>		</table>
		<br>	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600_2');</script>
</div>
</td></tr></table>						</div></td>
											<td rowspan="2" class="coldx" style="vertical-align: top;"><div>
							<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE</a></span><span class="ecc_autore a6"> di Franco Avanzini</span></h2>
				<div class="body">
					<h2 style="font-size:120%;"><a href="http://www.genoanews1893.it//editoriale/the-day-after-una-piccola-iniezione-di-fiducia-ma-il-lavoro-non-manca-16379"><b>THE DAY AFTER, UNA PICCOLA INIEZIONE DI FIDUCIA MA IL LAVORO NON MANCA</b></a></h2>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/genoanews1893.it/img_notizie/thumb2/1e/1e2dfebc641eb0c778054dbc8afc9fba-75675-95723157c8ebcac4750156d2b21ac04e.jpeg" width="100" height="100" alt="The Day After, una piccola iniezione di fiducia ma il lavoro non manca" style="float:left;">Quando Goran Pandev&nbsp;ha mandato la palla in fondo al sacco della porta di Consigli&nbsp;molti genoani hanno tirato...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_2');</script>
</div>
<div class="app"><img src="https://net-static.tccstatic.com/template/genoanews1893.it/img/app.png" alt="APP genoanews1893.it"><span class="tmw-store-apple-big"><a target="_blank" href="https://itunes.apple.com/it/app/genoanews1893.it/id1134437950?mt=8"></a></span><span class="tmw-store-windows-big"><a target="_blank" href="https://www.microsoft.com/it-it/store/apps/genoanews1893/9nblggh4vnb1"></a></span></div><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x60');</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/sottocanfora/io-sono-l-altro-16385" title="Io sono l'altro">Io sono l'altro</a></li><li><a href="/news/il-buongiorno-16384" title="Il buongiorno">Il buongiorno</a></li><li><a href="/vetrina/l-arbitro-di-coppa-italia-16389" title="L'Arbitro di Coppa Italia">L'Arbitro di Coppa Italia</a></li><li><a href="/copertina/torino-genoa-coppa-italia-i-precedenti-solo-tre-confronti-16388" title="Torino-Genoa, Coppa Italia, i precedenti: solo tre confronti">Torino-Genoa, Coppa Italia, i precedenti: solo tre confronti</a></li><li><a href="/copertina/coppa-italia-in-vendita-i-biglietti-per-la-sfida-di-torino-16387" title="Coppa Italia, in vendita i biglietti per la sfida di Torino">Coppa Italia, in vendita i biglietti per la sfida di Torino</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/vetrina/damiani-radu-via-dal-genoa-16383" title="Damiani: &quot;Radu via dal Genoa&quot;">Damiani: "Radu via dal Genoa"</a></li><li><a href="/copertina/genoa-adesso-la-coppa-italia-giovedi-in-campo-a-torino-16380" title="Genoa, adesso la Coppa Italia, giovedì in campo a Torino">Genoa, adesso la Coppa Italia, giovedì in campo a Torino</a></li><li><a href="/copertina/con-nicola-iniezione-di-concretezza-ma-per-salvarsi-urgono-altri-rinforzi-16378" title="Con Nicola iniezione di concretezza ma per salvarsi urgono altri rinforzi                               ">Con Nicola iniezione di concretezza ma per salvarsi urgono</a></li><li><a href="/editoriale/the-day-after-una-piccola-iniezione-di-fiducia-ma-il-lavoro-non-manca-16379" title="The Day After, una piccola iniezione di fiducia ma il lavoro non manca">The Day After, una piccola iniezione di fiducia ma il lavoro</a></li><li><a href="/copertina/genoa-al-signorini-subito-al-lavoro-per-la-coppa-italia-16381" title="Genoa, al Signorini subito al lavoro per la Coppa Italia">Genoa, al Signorini subito al lavoro per la Coppa Italia</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('336x280_3');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
								</td>
	</tr>
	<tr><td><div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:30</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334112" rel="nofollow" target="_blank" title="Il mercato in un minuto: a gennaio il Sassuolo resiste per i suoi big">Il mercato in un minuto: a gennaio il Sassuolo resiste per i suoi big</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:27</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334130" rel="nofollow" target="_blank" title="TMW RADIO - Gentile: 'Delusione Milan. Bastoni, grande futuro'">TMW RADIO - Gentile: "Delusione Milan. Bastoni, grande futuro"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:24</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334136" rel="nofollow" target="_blank" title="Sandro dopo la rescissione: 'Genoa, perché ti sei comportato così?'">Sandro dopo la rescissione: "Genoa, perché ti sei comportato così?"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:21</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334135" rel="nofollow" target="_blank" title="TMW - Altro no di Kalinic: rifiutato anche il Borussia Monchengladbach">TMW - Altro no di Kalinic: rifiutato anche il Borussia Monchengladbach</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:18</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334089" rel="nofollow" target="_blank" title="Frosinone, per il duo Donnarumma-Morosini servono 4 milioni">Frosinone, per il duo Donnarumma-Morosini servono 4 milioni</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:15</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334106" rel="nofollow" target="_blank" title="Il mercato in un minuto: Milan, con Ibra uno è di troppo. I dubbi di Todibo">Il mercato in un minuto: Milan, con Ibra uno è di troppo. I dubbi di Todibo</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:12</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334084" rel="nofollow" target="_blank" title="Chelsea, l'esonero di Conte è costato più di 30 milioni di euro">Chelsea, l'esonero di Conte è costato più di 30 milioni di euro</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:09</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1018612" rel="nofollow" target="_blank" title="Carlo Nesti: “Conte, è un vanto saper vincere in contropiede!”">Carlo Nesti: “Conte, è un vanto saper vincere in contropiede!”</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:09</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1333981" rel="nofollow" target="_blank" title="Roma, Kalinic fa muro per la cessione. No anche al Bordeaux">Roma, Kalinic fa muro per la cessione. No anche al Bordeaux</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:06</span> <a href="http://www.genoanews1893.it/ext/l.php?r=tuttomercatoweb.com-1334082" rel="nofollow" target="_blank" title="Pordenone, Monachello verso l'addio. C'è il Venezia">Pordenone, Monachello verso l'addio. C'è il Venezia</a></div></div></td></tr>
</table>
							<div>
								<table style="width:100%; margin: auto;">
									<tr>
										<td style="vertical-align:top;">
																					</td>
									</tr>
								</table>
							</div>
						</div></td>
								</tr>
				</table>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Associazione Genoa News 1893</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.genoanews1893.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div style="text-align:center;" class="small">
Copyright © 2020 Genoa News 1893. All rights reserved.<br>
Direttore responsabile: Carlo Della Casa.<br>
Registrato presso Tribunale di Genova N° 01/2016 con decreto del 18/1/2016
</div>
			</div>
		</div>
				<script>getBannerJS('0x0_floorad');</script>
<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_video_oop');</script>
	</body>
</html>
